<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/c1d67d8d5ab819ebee75cdddf8295b48.css?1633352098' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/79044f3a6fb7064b1b6439018d44398c.js?1633586877'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7273-commission-lance-procedure-pour-dereguler-certains-ogm%3Flang%3Dfr" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>La Commission lance une procédure pour (...) - Inf'OGM</title>
    <meta name="description" content=" Le 24 septembre 2021, la Commission europ&#233;enne a publi&#233; une &#171; analyse d&#039;impact initiale &#187; &#224; propos d&#039;une &#171; l&#233;gislation applicable (...) " />
    <link rel="canonical" href="https://www.infogm.org/7273-commission-lance-procedure-pour-dereguler-certains-ogm" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="La Commission lance une proc&#233;dure pour d&#233;r&#233;guler certains OGM &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Europ&#233;ens non anglophones, s&#039;abstenir ! Le document d&#039;analyse sur les &#233;volutions de l&#039;encadrement des nouveaux OGM actuellement soumis &#224; consultation publique est accessible uniquement en version&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-10-07" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-10-06" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7273-commission-lance-procedure-pour-dereguler-certains-ogm" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Eric MEUNIER" />


<meta name="DC.Subject" content="Droit" />

<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="Etiquetage" />

<meta name="DC.Subject" content="Evaluation des risques" />

<meta name="DC.Subject" content="OGM non transg&#233;nique" />

<meta name="DC.Subject" content="Autorisation" />

<meta name="DC.Subject" content="Union europ&#233;enne" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Commission lance une proc&#233;dure pour d&#233;r&#233;guler certains OGM &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7273-commission-lance-procedure-pour-dereguler-certains-ogm" />
<meta property="og:description" content="Europ&#233;ens non anglophones, s&#039;abstenir ! Le document d&#039;analyse sur les &#233;volutions de l&#039;encadrement des nouveaux OGM actuellement soumis &#224; consultation publique est accessible uniquement en version&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/a061d6e19eeb4ee50438f4086e16a3-e28af.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2021-10-07" />
<meta property="article:modified_time" content="2021-10-06" />

<meta property="article:author" content="Eric MEUNIER" />


<meta property="article:tag" content="Droit" />

<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="Etiquetage" />

<meta property="article:tag" content="Evaluation des risques" />

<meta property="article:tag" content="OGM non transg&#233;nique" />

<meta property="article:tag" content="Autorisation" />

<meta property="article:tag" content="Union europ&#233;enne" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Commission lance une proc&#233;dure pour d&#233;r&#233;guler certains OGM &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Europ&#233;ens non anglophones, s&#039;abstenir ! Le document d&#039;analyse sur les &#233;volutions de l&#039;encadrement des nouveaux OGM actuellement soumis &#224; consultation publique est accessible uniquement en version&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7273-commission-lance-procedure-pour-dereguler-certains-ogm" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/f5870515ee4d154485e7737f105e13-5e4b2.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7273 content-title" itemprop="headline">La Commission lance une procédure pour déréguler certains OGM</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7273&amp;nom_fichier=infogm-article-7273" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2021-10-07T12:22:10Z">
												Date de r&eacute;daction / mise &agrave; jour : 7 octobre 2021
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7273 "><span style='word-wrap:break-word;'><p>Le 24 septembre 2021, la Commission européenne a publié une &#171;&nbsp;analyse d’impact initiale&nbsp;&#187; à propos d’une &#171;&nbsp;législation applicable aux végétaux produits à l’aide de certaines nouvelles techniques génomiques&nbsp;&#187;. Une consultation publique sur ce document est en cours, en ligne jusqu’au 22 octobre. Cette publication marque le début d’une procédure qui pourrait aboutir à la dérèglementation de certains nouveaux OGM au printemps 2023.</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='La Commission lance une proc&#233;dure pour d&#233;r&#233;guler certains OGM' src="local/cache-vignettes/L1000xH667/arton7273-24ddf.jpg?1633537688" width='1000' height='667' />
								<div class="content-logo-legende">
                                  <a href="https://flickr.com/photos/143106192@N03/29689376068" class='spip_out' rel='external'>Mick Cohen</a>
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7273 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>Européens non anglophones, s’abstenir&nbsp;! Le document d’analyse sur les évolutions de l’encadrement des nouveaux OGM actuellement soumis à consultation publique est accessible uniquement en version anglaise. Cette procédure (cf. encadré) a été initiée par la Commission suite à l’affirmation de cette dernière que la législation OGM actuelle ne serait &#171;&nbsp;<i>plus adaptée et qu&#8217;il est nécessaire de l&#8217;adapter aux progrès scientifiques et technologiques pour certaines [nouvelles techniques de modification génétique] et leurs produits</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' id='nh1'>1</a>]</span>.</p>
<h3 class="spip">Une initiative basée sur un constat discutable</h3>
<p>Pour justifier sa volonté de proposer de déréglementer certains OGM (obtenus par &#171;&nbsp;édition du génome&nbsp;&#187; ou par cisgenèse) en ne les soumettant plus à la législation actuellement en vigueur, la Commission liste quatre arguments. Le premier serait, malgré une décision de la Cour de Justice de l’Union européenne datant de 2018, l’incertitude juridique et l’imprécision de certains termes présents dans la directive 2001/18 comme &#171;&nbsp;<i>mutagénèse</i>&nbsp;&#187;, &#171;&nbsp;<i>utilisation traditionnelle pour diverses applications</i>&nbsp;&#187; ou encore &#171;&nbsp;<i>un long historique d’utilisation sans risque</i>&nbsp;&#187;. Le second est technique puisque la Commission réaffirme, à tort comme nous le verrons plus loin, que les modifications obtenues par mutagénèse dirigée ou cisgénèse peuvent &#171;&nbsp;<i>être également obtenues par mutations naturelles et des techniques d’amélioration conventionnelles</i>&nbsp;&#187; et présenteraient donc de ce fait moins de risques que la transgénèse. Son troisième argument découle du second&nbsp;: la Commission prétend que les requis actuels pour tout OGM (évaluation, autorisation, traçabilité et étiquetage) posent un défi pour certains nouveaux OGM qu’il serait &#171;&nbsp;<i>difficile ou impossible de différencier de plantes améliorées conventionnellement</i>&nbsp;&#187;. Enfin, le dernier argument est nouveau puisque la Commission regrette que la législation actuelle &#171;&nbsp;<i>ne prenne pas en compte [la possibilité] des produits potentiel(…) de contribuer à résoudre des défis sociaux, notamment celui de la durabilité</i>&nbsp;&#187;.</p>
<h3 class="spip">Des objectifs mais pas de propositions</h3>
<p>La Commission évoque l’existence de problèmes &#171;&nbsp;potentiels&nbsp;&#187; que pourraient poser ces OGM, comme des impacts négatifs sur la santé et l’environnement, dont la biodiversité, la coexistence avec des agricultures biologique et sans OGM ou encore le souci évoqué de maintenir une information des consommateurs. Cependant, elle considère qu’ils peuvent aussi permettre à l’Union européenne de remplir les objectifs contenus dans son pacte vert et ceux de développement durable fixés par les Nations unies. Un bénéfice potentiel qui, néanmoins, repose encore sur le principe de la promesse.</p>
<p>En conséquence, elle affirme vouloir réfléchir à une proposition qui permettrait de résoudre ce qu’elle définit comme étant des problèmes, tout en &#171;&nbsp;<i>maintenant les objectifs de la législation actuelle quant à un niveau élevé de protection de la santé humaine et animale et de l’environnement</i>&nbsp;&#187;. A cette fin, les objectifs généraux d’une future proposition sont présentés, sans pour autant qu’aucune piste de mesure concrète ne soit encore détaillée. La Commission souhaite ainsi que l’évaluation des risques et les requis pour une autorisation soient proportionnés aux risques potentiels présentés selon la technique utilisée, le type de modification génétique revendiquée ou encore la nouveauté du caractère phénotypique introduit. Elle souhaite également qu’une analyse quant à la contribution d’un produit aux objectifs du pacte vert de l’Union européenne soit effectuée. Concernant la traçabilité et l’étiquetage, la Commission souhaite que les requis légaux soient réalisables tout en tenant compte &#171;&nbsp;<i>des capacités des plantes obtenues par mutagénèse dirigée et cisgénèse à contribuer à la durabilité du système alimentaire</i>&nbsp;&#187; et en assurant une information du consommateur pour le guider dans ses choix. Finalement, elle ambitionne que ses nouvelles règles puissent être adaptables rapidement aux évolutions scientifiques et techniques.</p>
<p>Si le cadre actuel devait continuer à être mis en œuvre pour tous les OGM (ce qui est de toute façon le cas tant que la procédure n’est pas terminée), la Commission estime que la culture de ces nouveaux OGM resterait limitée dans l’Union européenne. Elle prétend en outre que, dans certains cas, les entreprises pourraient ne pas pouvoir assurer la traçabilité de leurs produits. Un problème de traçabilité qui pourrait être amplifié par le fait que ces OGM devraient, toujours selon la Commission, être commercialisés massivement hors de l’Union européenne, dans des pays &#171;&nbsp;<i>ayant une législation plus facile à respecter</i>&nbsp;&#187;, c’est à dire sans obligation d’étiquetage ni de traçabilité. Une telle situation pourrait, selon la Commission, impacter négativement la recherche européenne tout comme les entreprises agro-alimentaires.</p>
<h3 class="spip">Une erreur au centre du constat de la Commission</h3>
<p>La Commission européenne affirme donc vouloir proposer de nouvelles règles de gestion de certains OGM tout en maintenant les objectifs de la législation en place concernant les autorisations, évaluations des risques et étiquetage. Si on ignore que la Commission souhaite concrètement déréglementer certains OGM, ce constat pourrait apparaître paradoxal. Mais un argument avancé par la Commission témoigne d&#8217;un objectif qu&#8217;elle n&#8217;affiche pas clairement dans son analyse d’impact initiale.<br class='autobr' />
En affirmant à nouveau que &#171;&nbsp;<i>la mutagénèse dirigée et la cisgénèse peuvent être utilisées pour produire des altérations du matériel génétique qui peuvent également être obtenues par mutations naturelles ou par des techniques d’amélioration conventionnelles</i>&nbsp;&#187; et que la traçabilité de ces nouveaux OGM en est rendue difficile voire impossible, la Commission commet une erreur d’analyse. Comme <i>Inf’OGM</i> l’a déjà rapporté, une telle traçabilité est tout à fait possible. Sur le plan biologique, deux chapitres d’une prochaine publication scientifique mis en ligne cet été par Yves Bertheau le renseignent de manière très complète<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' id='nh2'>2</a>]</span>. Sur le plan politique, cette traçabilité nécessite une volonté pour être mise en œuvre, en mobilisant des experts et en conférant des moyens comme ce fut le cas au début du dossier des OGM transgéniques. Mais, depuis 2008, la Commission européenne s’est opposée plusieurs fois à ce qu’un tel travail soit effectué<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' id='nh3'>3</a>]</span>. Conclure aujourd’hui que la traçabilité n’est pas possible n’est donc pas le fait d’une réalité technique mais celui d’une opposition politique qui s’habille de vocabulaire scientifique.</p>
<p>Pour la Commission, les objectifs affichés permettraient de libérer les capacités des entreprises à conduire leurs affaires, de fournir aux consommateurs des produits sains et favorisant la durabilité du système agro-alimentaire… Au delà des interrogations que suscite cette affirmation, on regrettera que la question du brevet et du quasi-monopole qui pourrait survenir n’est évoqué nulle part alors même que plusieurs pays l’avaient souligné en 2020, dont la France<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' id='nh4'>4</a>]</span>...</p>
<h3 class="spip">La procédure des analyses d’impact</h3>
<p>En avril 2021, la Commission a fait part de sa volonté de proposer une initiative sur l’encadrement réglementaire des produits issus de certaines techniques de modification génétique. Concrètement, elle doit suivre une procédure établie par l’Union européenne. Dans les cas où une initiative peut &#171;&nbsp;<i>avoir d&#8217;importantes incidences sur le plan économique, social ou environnemental</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' id='nh5'>5</a>]</span>, des analyses d’impacts doivent être fournies. La Commission précise sur son site que ces analyses d’impact initiales résultent de son obligation réglementaire de présenter &#171;&nbsp;<i>l’analyse initiale du problème, les objectifs et les solutions possibles, ainsi que leurs incidences probables, dans des analyses d’impact initiales, qui peuvent être commentées par les parties intéressées</i>&nbsp;&#187;. Suite à une telle analyse d’impact initiale qui peut bénéficier de commentaires des citoyens, une analyse d’impact complète est réalisée et rendue publique pour recueillir des avis. Vers la fin du processus, une éventuelle proposition législative peut être formulée, &#171;&nbsp;<i>accompagnée de son rapport d’analyse d’impact</i>&nbsp;&#187; et rendue publique par la Commission. Les citoyens européens, comme toutes parties prenantes d’un débat, peuvent à nouveau &#171;&nbsp;<i>commenter la proposition, au moment où elle est transmise aux législateurs européens</i>&nbsp;&#187;.</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-Autorisation-+" class="button-ogm button-bleu button-ogm-inline">Autorisation </a>
                            
							<a href="+-ogm-non-transgenique-+" class="button-ogm button-bleu button-ogm-inline">OGM non transgénique</a>
                            
							<a href="+-Evaluation-des-risques-+" class="button-ogm button-bleu button-ogm-inline">Evaluation des risques</a>
                            
							<a href="+-etiquetage-+" class="button-ogm button-bleu button-ogm-inline">Etiquetage</a>
                            
							<a href="+-Droit-+" class="button-ogm button-bleu button-ogm-inline"> Droit</a>
                            
							<a href="+-Union-europeenne-+" class="button-ogm button-bleu button-ogm-inline">Union européenne</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7272-ue-commercialisation-des-semences-acteurs-reagissent" class="btn pagination-item pagination-prev">←  UE - Commercialisation des semences : les acteurs réagissent</a>
						
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span><a href="https://ec.europa.eu/food/system/files/2021-04/gmo_mod-bio_ngt_eu-study.pdf" class='spip_url spip_out auto' rel='nofollow external'>https://ec.europa.eu/food/system/files/2021-04/gmo_mod-bio_ngt_eu-study.pdf</a></p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7243-nouveaux-ogm-leur-tracabilite-confirmee-scientifiquement">« Nouveaux OGM&nbsp;: leur traçabilité confirmée »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  12 août 2021</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7227-detection-nouveaux-ogm-non-prioritaire-Commission">« Détection des nouveaux OGM&nbsp;: non prioritaire pour la Commission »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  24 juin 2021</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7173-nouveaux-ogm-balance-benefices-risques-peu-equilibree">« Nouveaux OGM&nbsp;: une balance bénéfices/risques peu équilibrée »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  8 avril 2021</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span><a href="https://ec.europa.eu/info/law/law-making-process/planning-and-proposing-law/impact-assessments_fr" class='spip_url spip_out auto' rel='nofollow external'>https://ec.europa.eu/info/law/law-making-process/planning-and-proposing-law/impact-assessments_fr</a></p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7273-commission-lance-procedure-pour-dereguler-certains-ogm&amp;t=La+Commission+lance+une+proc%C3%A9dure+pour+d%C3%A9r%C3%A9guler+certains+OGM" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7273-commission-lance-procedure-pour-dereguler-certains-ogm&amp;text=La+Commission+lance+une+proc%C3%A9dure+pour+d%C3%A9r%C3%A9guler+certains+OGM" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=La Commission lance une procédure pour déréguler certains OGM&amp;body=https%3A%2F%2Fwww.infogm.org%2F7273-commission-lance-procedure-pour-dereguler-certains-ogm" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-reglementation-europenne-sur-les-OGM" class="encart-more">Quelle est la règlementation européenne sur les OGM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6930-autorisations-de-pesticides-dans-ue-deficientes-selon-la-cjue" class="encart-more">Autorisations de pesticides dans l’UE : déficientes selon la CJUE</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6323-effets-hors-cible-non-intentionnels-lors-modification-genetique" class="encart-more">Modifications génétiques : à chaque étape, des effets non-intentionnels</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="6722-video-sur-les-nouveaux-ogm" class="encart-more">Vidéo sur les nouveaux OGM</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7272-ue-commercialisation-des-semences-acteurs-reagissent" class="encart-more">UE - Commercialisation des semences&nbsp;: les acteurs réagissent</a></div>
                                
								<div class="encart"><a href="7271-france-gouvernement-unanime-pour-dereguler-nouveaux-ogm" class="encart-more">France - Le gouvernement unanime pour déréguler les nouveaux OGM</a></div>
                                
								<div class="encart"><a href="7262-ogm-transparence-information-au-coeur-des-negociations" class="encart-more">OGM, la transparence de l’information au cœur des négociations</a></div>
                                
								<div class="encart"><a href="7259-evolution-2001-18-nouveaux-ogm-seront-ils-caches" class="encart-more">Évolution de la 2001/18&nbsp;: les nouveaux OGM seront-ils cachés&nbsp;?</a></div>
                                
								<div class="encart"><a href="7258-ue-directive-2001-18-sous-pression" class="encart-more">UE - La directive 2001/18 sous pression</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-reglementation-europenne-sur-les-OGM" class="encart-more">Quelle est la règlementation européenne sur les OGM ?</a></div>
                                    
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
                                    
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
                                    
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-ue-et-ogm-un-encadrement-en-sursis-"  class="encart-more">UE et OGM&nbsp;: un encadrement en sursis&nbsp;?</a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7253.jpg?1632920857" width="2000" height="1337" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="6950-video-produits-issus-ogm-dans-bonbons">Des produits issus d&#8217;OGM dans les bonbons&nbsp;? </a>
								<div><iframe width="560" height="315" src="https://www.youtube.com/embed/233OYrl0OlI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="6469-perturbateurs-endocriniens-on-peut-en-sortir" class="encart-more">Les perturbateurs endocriniens&nbsp;: on peut en sortir</a></div>
                                
                                <div class="encart"><a href="5958-agriculture-bio-dit-non-aux-nouveaux-ogm" class="encart-more">Les paysans bio disent non aux nouveaux OGM </a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>22 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjcyNzMiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>