<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/63a458f4a05e5d4284c28737e479cd7b.css?1611878518' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/45ee5361ecc013384118c0fc249ef91f.js?1611878508'></script>














<!-- insert_head -->
	
	



<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Nouveaux OGM : un rappel de droit pour le (...) - Inf'OGM</title>
    <meta name="description" content=" Mercredi 13 janvier 2021, la commission Agriculture de la Chambre des d&#233;put&#233;s italienne a rappel&#233; au Gouvernement que (...) " />
    <link rel="canonical" href="https://www.infogm.org/7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Nouveaux OGM : un rappel de droit pour le minist&#232;re italien de l&#039;Agriculture &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Les efforts d&#233;ploy&#233;s pour que les OGM obtenus par de nouvelles techniques de modification g&#233;n&#233;tique soient exempt&#233;s des obligations l&#233;gales requises en mati&#232;re d&#039;OGM (&#233;valuation des risques et&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-01-29" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-01-25" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Eric MEUNIER" />


<meta name="DC.Subject" content="Droit" />

<meta name="DC.Subject" content="Gouvernement" />

<meta name="DC.Subject" content="OGM non transg&#233;nique" />

<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="Association / ONG" />

<meta name="DC.Subject" content="Italie" />

<meta name="DC.Subject" content="Parlement" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nouveaux OGM : un rappel de droit pour le minist&#232;re italien de l&#039;Agriculture &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture" />
<meta property="og:description" content="Les efforts d&#233;ploy&#233;s pour que les OGM obtenus par de nouvelles techniques de modification g&#233;n&#233;tique soient exempt&#233;s des obligations l&#233;gales requises en mati&#232;re d&#039;OGM (&#233;valuation des risques et&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/6a02401d6c5e465ebc5f6d3e0319ac-bd7ea.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2021-01-29" />
<meta property="article:modified_time" content="2021-01-25" />

<meta property="article:author" content="Eric MEUNIER" />


<meta property="article:tag" content="Droit" />

<meta property="article:tag" content="Gouvernement" />

<meta property="article:tag" content="OGM non transg&#233;nique" />

<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="Association / ONG" />

<meta property="article:tag" content="Italie" />

<meta property="article:tag" content="Parlement" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nouveaux OGM : un rappel de droit pour le minist&#232;re italien de l&#039;Agriculture &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Les efforts d&#233;ploy&#233;s pour que les OGM obtenus par de nouvelles techniques de modification g&#233;n&#233;tique soient exempt&#233;s des obligations l&#233;gales requises en mati&#232;re d&#039;OGM (&#233;valuation des risques et&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/105902ce2b4901f91825dcb424e681-572af.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<ul class="header-link">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
					</ul>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7125 content-title" itemprop="headline">Nouveaux OGM&nbsp;: un rappel de droit pour le ministère italien de l’Agriculture</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7125&amp;nom_fichier=infogm-article-7125" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2021-01-28T15:53:44Z">
												Date de r&eacute;daction / mise &agrave; jour : 28 janvier 2021
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7125 "><span style='word-wrap:break-word;'><p>Mercredi 13 janvier 2021, la commission Agriculture de la Chambre des députés italienne a rappelé au Gouvernement que l’interdiction de culture d’OGM en vigueur en Italie concerne également les OGM obtenus par les nouvelles techniques de modification génétique. Ce rappel contrecarre une demande portée par la commission Agriculture du Sénat italien qui proposait de réglementer différemment OGM transgéniques et nouveaux OGM.</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Nouveaux OGM : un rappel de droit pour le minist&#232;re italien de l&#039;Agriculture' src="local/cache-vignettes/L1000xH666/arton7125-af5c4.jpg?1611570601" width='1000' height='666' />
								<div class="content-logo-legende">
                                  Photo de <a href="https://www.flickr.com/photos/41994141@N08/5981686847/" class='spip_out' rel='external'>Ohbendorf</a>
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7125 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>Les efforts déployés pour que les OGM obtenus par de nouvelles techniques de modification génétique soient exemptés des obligations légales requises en matière d’OGM (évaluation des risques et étiquetage notamment) se multiplient en Europe. En France, le ministre de l’Agriculture a déclaré le 7 janvier 2021 que ces nouvelles techniques ne produisent pas des OGM, à l’encontre de toutes les dispositions juridiques et décisions judiciaires en vigueur<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Article d’Inf’OGM à paraître.' id='nh1'>1</a>]</span>. En Italie, une autre offensive menée là aussi par le ministre de l’Agriculture, suivi par le sénat, est contrée par les députés.</p>
<h3 class="spip">Le gouvernement rappelé à ses responsabilités légales</h3>
<p>En 2020, le ministère italien de l’Agriculture a annoncé son intention d’adopter quatre décrets concernant le secteur semencier italien. Comme l’a expliqué à <i>Inf’OGM</i> Antonio Onorati, de l’Association rurale italienne (Associazione rurale Italiana - ARI - membre de La Via Campesina Europe), ces quatre décrets<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' title='Les décrets sont disponibles en ligne.' id='nh2'>2</a>]</span> contiennent une ouverture aux nouveaux OGM en les considérant non plus comme des OGM mais comme des variétés essentiellement équivalentes aux variétés conventionnelles non soumises à la législation OGM.<br class='autobr' />
Appelée à émettre une opinion (non contraignante) sur ces projets de décrets, la commission agriculture de la Chambre des députés italienne s’est opposée le 13 janvier 2021 à leur adoption. Elle a déclaré que &#171;&nbsp;<i>l&#8217;interdiction de la culture des OGM<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='Le décret législatif n°227 du 14 novembre 2016 interdit la culture de toutes&nbsp;(...)' id='nh3'>3</a>]</span> doit être considérée comme étendue, conformément à l&#8217;arrêt de la Cour de justice de l&#8217;Union européenne du 16 juillet 2018, également aux produits obtenus par l&#8217;utilisation de "</i>nouvelles techniques de sélection"<i> (New breeding techniques-NBT) ou (par)</i> "l&#8217;édition du génome"<i>, compte tenu des risques élevés pour l&#8217;environnement et la santé humaine</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' title='Les discussions et décisions de la commission Agriculture de la Chambre des&nbsp;(...)' id='nh4'>4</a>]</span>. La position de cette commission est que soit respectée la décision de la Cour de justice de l’Union européenne (CJUE) qui arrêtait en juillet 2018 que les nouvelles techniques de mutagénèse (et par extension toutes les nouvelles techniques modifiant le génome d’une manière qui ne s’effectue pas naturellement par multiplication et/ou par recombinaison) produisent des OGM réglementés<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' id='nh5'>5</a>]</span>.</p>
<h3 class="spip">La commission Agriculture du Sénat italien, fer-de-lance des pro-OGM</h3>
<p>Le vote du 13 janvier dernier de la commission Agriculture de la Chambre des députés est diamétralement opposé à celui de la commission Agriculture du Sénat italien de décembre 2020. Comme le rapportent ARI, Crocevia et plusieurs autres associations, cette commission a demandé, le 28 décembre 2020, que soient établies des règles permettant de réglementer différemment les OGM et les produits obtenus par les nouvelles techniques de modification génétique<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='appendix' title='Voir la note explicative de Crocevia.' id='nh6'>6</a>]</span>. Elle a également précisé que les OGM &#171;&nbsp;<i>de l&#8217;ancienne génération, s&#8217;ils peuvent être définis de cette manière, restent un élément à garder (...) loin de notre agriculture</i>&nbsp;&#187;. Mais pour elle, ces OGM doivent être considérés différents des produits des nouvelles techniques. Une position politique qui va donc à l’encontre de la décision de la CJUE. Selon ARI, la commission sénatoriale invitait donc le gouvernement italien à promouvoir au niveau de l&#8217;UE une initiative législative visant à &#171;&nbsp;<i> réglementer d&#8217;une manière différente les OGM et les NBT</i>&nbsp;&#187;.</p>
<p>Le projet de décrets et la position de la commission Agriculture du Sénat italien s’inscrivent dans une ligne politique déjà exprimée en février 2020 par la ministre de l’Agriculture, Teresa Bellanova, qui vient de démissionner du gouvernement le 13 janvier dernier. À l’époque, le syndicat italien Coldiretti signait un accord avec la Société italienne de génétique agricole (Italian Society of Agricultural Genetics – SIGA) visant à utiliser les futures techniques de modification génétique sur des variétés italiennes. Teresa Bellanova avait alors déclaré que &#171;&nbsp;<i>les OGM appartiennent au passé et leur culture est et restera interdite en Italie</i>&nbsp;&#187; mais appelait l’Union européenne à faire la différence entre ces &#171;&nbsp;<i>anciens</i>&nbsp;&#187; OGM et les "<i>nouveaux</i>" OGM<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='appendix' title='htps ://' id='nh7'>7</a>]</span>.</p>
<h3 class="spip">Les organisations italiennes, dont ARI et Crocevia, se réjouissent</h3>
<p>Dans un communiqué de presse du 14 janvier 2021, 26 associations environnementales et de consommateurs, syndicats et organisations d&#8217;agriculture biologique et paysanne italiens<span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='appendix' title='ACU, AIAB, Altragricoltura Bio, ARI, ASCI, Association Agr. Biodynamica,&nbsp;(...)' id='nh8'>8</a>]</span> se sont réjouies de la position adoptée la veille par la Chambre des députés. Elles indiquent accueillir &#171;&nbsp;<i>avec une grande satisfaction les avis conditionnels votés hier par la Commission de l&#8217;Agriculture de la Chambre [des députés] sur les décrets du ministère de l&#8217;Agriculture, qui tentaient de forcer une ouverture illégitime aux </i>"anciens"<i> et</i> "nouveaux" <i>OGM (…) et de refuser aux agriculteurs la possibilité d&#8217;exercer des activités telles que la réutilisation des semences ou l&#8217;échange d&#8217;une partie de la récolte comme semences ou matériel de multiplication</i>&nbsp;&#187;. Alors que, depuis le 13 janvier, la fonction de ministre de l’Agriculture est occupée par intérim par le Président du Conseil italien, Giuseppe Conte, les organisations estiment que &#171;&nbsp;<i>le futur ministre de l&#8217;Agriculture sera appelé à respecter les contraintes imposées par les avis exprimés à la Chambre (des députés)</i>&nbsp;&#187;. L’objectif des organisations est que l’arrêt de la CJUE soit respecté et les produits issus de nouvelles techniques de modification génétique soumis à la réglementation sur les OGM.&nbsp;Elles demandent donc &#171;&nbsp;<i>la suppression des références aux OGM dans les décrets en question, confirmant la nature de l&#8217;Italie en tant que pays sans OGM</i>&nbsp;&#187;. Il reste maintenant à attendre la décision finale du ministère de l’Agriculture.</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-ogm-non-transgenique-+" class="button-ogm button-bleu button-ogm-inline">OGM non transgénique</a>
                            
							<a href="+-Parlement-+" class="button-ogm button-bleu button-ogm-inline">Parlement</a>
                            
							<a href="+-gouvernement-+" class="button-ogm button-bleu button-ogm-inline">Gouvernement</a>
                            
							<a href="+-associations-ong-+" class="button-ogm button-bleu button-ogm-inline">Association / ONG</a>
                            
							<a href="+-Droit-+" class="button-ogm button-bleu button-ogm-inline"> Droit</a>
                            
							<a href="+-Italie-195-+" class="button-ogm button-bleu button-ogm-inline">Italie</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7124-ogm-etats-unis-Vilsack-lobbyiste-de-nouveau-a-l-Agriculture" class="btn pagination-item pagination-prev">←  OGM - États-Unis : Vilsack, lobbyiste, de nouveau à l’Agriculture</a>
						<a href="7128-ue-le-forcage-genetique-rejete" class="btn pagination-item pagination-next">UE – Le forçage génétique rejeté →</a>
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>Article d&#8217;<i>Inf&#8217;OGM</i> à paraître.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span>Les décrets sont disponibles <a href="https://www.camera.it/leg18/1099?slAnnoMese=202101&amp;slGiorno=13&amp;shadow_organo_parlamentare=2813&amp;primaConvUtile=ok" class='spip_out' rel='external'>en ligne.</a></p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span>Le décret législatif n&#176;227 du 14 novembre 2016 interdit la culture de toutes les variétés transgéniques en Italie qui ont été autorisées ou sont en cours d&#8217;autorisation (articles 26bis et 26ter).</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span>Les discussions et décisions de la commission Agriculture de la Chambre des députés italienne sont disponibles <a href="https://www.camera.it/leg18/1099?slAnnoMese=202101&amp;slGiorno=13&amp;shadow_organo_parlamentare=2813&amp;primaConvUtile=ok" class='spip_out' rel='external'>en ligne.</a></p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="6609-europe-nouveaux-ogm-sont-ogm-comme-autres">« Europe - Les nouveaux OGM sont des OGM comme les autres »</a>, <span class="vcard author"><a class="url fn spip_in" href="_charlotte-krinke_">Charlotte KRINKE</a></span>,  25 juillet 2018</p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='appendix'>6</a>]&nbsp;</span>Voir la <a href="https://www.croceviaterra.it/senza-categoria/decreti-sistema-sementiero/" class='spip_out' rel='external'>note explicative</a> de Crocevia.</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='appendix'>7</a>]&nbsp;</span>htps&nbsp;://<a href="http://www.euractiv.com/section/agriculture-food/news/italian-minister-unlike-gene-editing-gmos-belong-to-the-past/" class='spip_url spip_out auto' rel='nofollow external'>www.euractiv.com/section/agriculture-food/news/italian-minister-unlike-gene-editing-gmos-belong-to-the-past/</a></p>
</div><div id='nb8'>
<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='appendix'>8</a>]&nbsp;</span>ACU, AIAB, Altragricoltura Bio, ARI, ASCI, Association Agr. Biodynamica, Civiltà Contadina, Coord. Zero GMO, Crocevia, Deafal, Égalité, European Consumers, European Coordination Via Campesina, Fair Watch, FederBio, Firab, Greenpeace, ISDE, Legambiente, Lipu, Navdanya, Pro Natura, Slow Food, Terra&nbsp;!, UNAAPI, WWF.</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture&amp;t=Nouveaux+OGM%26nbsp%3B%3A+un+rappel+de+droit+pour+le+minist%C3%A8re+italien+de+l%E2%80%99Agriculture" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture&amp;text=Nouveaux+OGM+%3A+un+rappel+de+droit+pour+le+minist%C3%A8re+italien+de+l%E2%80%99Agriculture" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Nouveaux OGM&nbsp;: un rappel de droit pour le ministère italien de l’Agriculture&amp;body=https%3A%2F%2Fwww.infogm.org%2F7125-nouveaux-ogm-rappel-droit-pour-ministere-italien-agriculture" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutenir-inf-ogm-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-cms" class="encart-more">Qu’est-ce que la stérilité mâle cytoplasmique (CMS) ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6323-effets-hors-cible-non-intentionnels-lors-modification-genetique" class="encart-more">Modifications génétiques : à chaque étape, des effets non-intentionnels</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6597-nouvelles-techniques-ogm-debats-internationaux-tres-loin-des-citoyens" class="encart-more">Nouvelles techniques : des débats internationaux très loin des citoyens</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="6722-video-sur-les-nouveaux-ogm" class="encart-more">Vidéo sur les nouveaux OGM</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7123-ogm-relaxe-pour-faucheurs-au-nom-de-etat-de-necessite" class="encart-more">OGM&nbsp;: relaxe pour les Faucheurs au nom de l’état de nécessité</a></div>
                                
								<div class="encart"><a href="7044-tracer-les-nouveaux-ogm-est-possible" class="encart-more">Tracer les nouveaux OGM est possible </a></div>
                                
								<div class="encart"><a href="7043-effets-non-intentionnels-objets-de-controverse" class="encart-more">Les effets non intentionnels, objets de controverse</a></div>
                                
								<div class="encart"><a href="7042-nouveaux-ogm-sequences-non-desirees-consequences-inconnues" class="encart-more">Nouveaux OGM&nbsp;: séquences non désirées, conséquences inconnues</a></div>
                                
								<div class="encart"><a href="7041-produire-ogm-au-petit-bonheur-la-chance" class="encart-more">Produire un OGM&nbsp;: au petit bonheur la chance&nbsp;?</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
                                    
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
                                    
          								<div class="encart"><a href="faq-cms" class="encart-more">Qu’est-ce que la stérilité mâle cytoplasmique (CMS) ?</a></div>
                                    
          								<div class="encart"><a href="faq-ogm-quelles-sont-les-differentes-biotechnologies" class="encart-more">Biotechnologies : de quoi parle-t-on ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-951-ogm-science-et-des-informations-"  class="encart-more">OGM, Science et dés-informations&nbsp;!</a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7039.jpg?1600699247" width="4393" height="6208" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="6722-video-sur-les-nouveaux-ogm">Vidéo sur les nouveaux OGM</a>
								<div><iframe width="894" height="503" src="https://www.youtube.com/embed/55eshjAnGLM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="5958-agriculture-bio-dit-non-aux-nouveaux-ogm" class="encart-more">Les paysans bio disent non aux nouveaux OGM </a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>65 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjcxMjUiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>