<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/63a458f4a05e5d4284c28737e479cd7b.css?1608040349' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/45ee5361ecc013384118c0fc249ef91f.js?1608040331'></script>














<!-- insert_head -->
	
	



<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7041-produire-ogm-au-petit-bonheur-la-chance%3Flang%3Dfr" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Produire un OGM : au petit bonheur la chance (...) - Inf'OGM</title>
    <meta name="description" content=" Dans son document de position politique publi&#233; en septembre 2019, EuropaBio &#233;crit que &#171; l&#039;e&#769;dition du ge&#769;nome est une me&#769;thode de (...) " />
    <link rel="canonical" href="https://www.infogm.org/7041-produire-ogm-au-petit-bonheur-la-chance" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Produire un OGM : au petit bonheur la chance ? &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="&#192; l&#039;instar d&#039;EuropaBio [1], d&#039;autres organisations industrielles affichent leur confiance dans un choix technologique qu&#039;elles nomment &#171; science &#187;. L&#039;Association europ&#233;enne des semenciers &#233;crivait en&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-12-16" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-09-11" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7041-produire-ogm-au-petit-bonheur-la-chance" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Eric MEUNIER" />


<meta name="DC.Subject" content="OGM non transg&#233;nique" />

<meta name="DC.Subject" content="Scientifique" />

<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="Biologie" />

<meta name="DC.Subject" content="Evaluation des risques" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Produire un OGM : au petit bonheur la chance ? &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7041-produire-ogm-au-petit-bonheur-la-chance" />
<meta property="og:description" content="&#192; l&#039;instar d&#039;EuropaBio [1], d&#039;autres organisations industrielles affichent leur confiance dans un choix technologique qu&#039;elles nomment &#171; science &#187;. L&#039;Association europ&#233;enne des semenciers &#233;crivait en&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/f3a80252393f5921d32c97086c9d41-e6df5.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2020-12-16" />
<meta property="article:modified_time" content="2020-09-11" />

<meta property="article:author" content="Eric MEUNIER" />


<meta property="article:tag" content="OGM non transg&#233;nique" />

<meta property="article:tag" content="Scientifique" />

<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="Biologie" />

<meta property="article:tag" content="Evaluation des risques" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Produire un OGM : au petit bonheur la chance ? &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="&#192; l&#039;instar d&#039;EuropaBio [1], d&#039;autres organisations industrielles affichent leur confiance dans un choix technologique qu&#039;elles nomment &#171; science &#187;. L&#039;Association europ&#233;enne des semenciers &#233;crivait en&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7041-produire-ogm-au-petit-bonheur-la-chance" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/b3ea793337423c11db88f5b621a016-86319.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<ul class="header-link">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
					</ul>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-949-forcage-genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a>  <span class="divider">/</span></li><li><a href="-no161-octobre-decembre-2020-">n°161, octobre - décembre 2020</a>  <span class="divider">/</span></li><li><a href="-ogm-science-et-des-informations-">OGM, Science et dés-informations !</a></li>
								</ul>

								<h1 class="crayon article-titre-7041 content-title" itemprop="headline">Produire un OGM&nbsp;: au petit bonheur la chance&nbsp;?</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7041&amp;nom_fichier=infogm-article-7041" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2020-12-15T11:24:00Z">
												Date de r&eacute;daction / mise &agrave; jour : 15 décembre 2020
										</abbr>

											
									</div>
										
		


					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7041 "><span style='word-wrap:break-word;'><p>Dans son document de position politique publié en septembre 2019, EuropaBio écrit que &#171;&nbsp;<i>l’édition du génome est une méthode de sélection récente qui permet des modifications génomiques précises sans insertion de gènes étrangers</i>&nbsp;&#187;. Mais des articles scientifiques relativisent cette &#171;&nbsp;<i>précision</i>&nbsp;&#187;. Surtout que certains mécanismes biologiques mis en jeu dans les protocoles de modification génétique ne sont pas compris scientifiquement&nbsp;!</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Produire un OGM : au petit bonheur la chance ?' src="local/cache-vignettes/L1000xH667/arton7041-43afd.jpg?1600698630" width='1000' height='667' />
								<div class="content-logo-legende">
                                  
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7041 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>À l’instar d’EuropaBio<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='EuropaBio est une association européenne qui représente les intérêts de&nbsp;(...)' id='nh1'>1</a>]</span>, d’autres organisations industrielles affichent leur confiance dans un choix technologique qu’elles nomment &#171;&nbsp;<i>science</i>&nbsp;&#187;. L’Association européenne des semenciers écrivait en avril 2019 à la Commission européenne que &#171;&nbsp;<i>les variétés végétales développées à l’aide des dernières méthodes d’amélioration ne devraient pas être soumises à des réglementations additionnelles ou différentes si elles peuvent être également obtenues par des méthodes d’amélioration antérieures ou résulter de processus spontané dans la nature</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' title='Source Inf’OGM' id='nh2'>2</a>]</span>. La maîtrise technique serait telle, que les nouveaux OGM obtenus seraient identiques à ce que la Nature produit spontanément. Mais rien n’est moins sûr comme le détaillent des articles assurant avoir amélioré ces techniques<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='Bertheau, Y. (2019). « New Breeding Techniques : Detection and&nbsp;(...)' id='nh3'>3</a>]</span>.</p>
<h3 class="spip">Des outils d’une précision aléatoire</h3>
<p>Certaines nouvelles techniques de modification génétique utilisent des nucléases. Ces protéines sont censées couper l’ADN ou l’ARN qui devra ensuite être réparé. Leur porte-étendard est sans conteste depuis 2012 le complexe Crispr/Cas9 dont les entreprises de biotechnologies clament la facilité de mise en oeuvre et une précision infaillible.  Pourtant, en octobre 2019, la revue <i>Nature</i> examinait une &#171;&nbsp;<i>méthode alternative</i>&nbsp;&#187; à Crispr/Cas9<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' title='« Super-precise new CRISPR tool could tackle a plethora of genetic diseases&nbsp;(...)' id='nh4'>4</a>]</span>. Nommée PRIME, elle utilise un complexe Crispr/Cas modifié, offrant &#171;&nbsp;<i>un plus grand contrôle sur les modifications du génome</i>&nbsp;&#187; que Crispr/Cas9. Ce plus grand contrôle &#171;&nbsp;<i>améliore les chances que les chercheurs finissent par n’avoir que les modifications qu’ils veulent, au lieu d’un mélange de changements qu’ils ne peuvent prévoir [. Et il] réduit également les effets</i> "hors cible" <i>qui sont un défi majeur pour certaines applications du système standard Crispr/Cas9</i>&nbsp;&#187;. Ce simple exemple d’amélioration de l’outil soit disant infaillible de précision ramène Crispr/Cas9 à sa juste valeur d’être &#171;&nbsp;<i>encore un peu maladroit et sujet à des erreurs et des effets non intentionnels</i>&nbsp;&#187;… Rappelons qu’en 2018 déjà, une autre nucléase nommée Crispr/Cas12a était présentée comme &#171;&nbsp;<i>plus efficace et plus précise</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' id='nh5'>5</a>]</span>. <br class='autobr' />
Cette course à l’échalote de la meilleure technique qui remplacerait les autres était déjà perceptible avec les OGM transgéniques, summum de la précision dans les années 2000. Finalement, les défauts d’une technique, minorés sinon tus dans les premiers temps pour la promouvoir, en deviennent presque inacceptables lors de la promotion d’autres nouvelles techniques.</p>
<h3 class="spip">Efficacité relative et effets non intentionnels&nbsp;? </h3>
<p>Ces effets non intentionnels, que nous détaillons ailleurs<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='appendix' title='Voir' id='nh6'>6</a>]</span>, ont été renseignés de manière intéressante en 2019 dans le cas de Crispr/Cas9. Des chercheurs ont voulu savoir quel complexe, de Crispr/Cas9 et Crispr/Cas12a, était le meilleur pour modifier génétiquement des animaux. Ils ont alors analysé les modifications génétiques obtenues<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='appendix' id='nh7'>7</a>]</span>. Selon leurs résultats, Crispr/Cas9 permet d’obtenir la modification génétique désirée dans au mieux 65,7% des cas (dans 5,4% des cas au pire). Crispr/Cas12a donne une fourchette de résultats allant de 65% à 18,8% des cas. Mais dans tous les cas, les chercheurs ont observé des modifications non intentionnelles à proximité du site de coupure visé. Ils commentent&nbsp;: &#171;&nbsp;<i>Nous avons développé un nouvel outil pour détecter [...] les modifications faites par Crispr et il montre qu’il peut y avoir plus de modifications non intentionnelles [...] que nous avions pensé</i>&nbsp;&#187;&nbsp;! Ces résultats rappellent qu’il n’y a jamais eu de comparaison expérimentale des effets non intentionnels liés aux diverses techniques à nucléases (ZFN, Talen, Crisp/Cas, RNAi…).</p>
<h3 class="spip">Des mécanismes biologiques toujours mal compris&nbsp;!</h3>
<p>L’absence de maîtrise observée dans le domaine des OGM peut parfois trouver son origine dans une simple absence de connaissance. Ainsi, les mécanismes biologiques mis en jeu pour produire des OGM ne sont pas tous expliqués.</p>
<p>Pour les techniques mises en œuvre sur cellules <i>in vitro</i>, ces cellules de plante sont isolées, multipliées sur milieu artificiel et soumises à différentes étapes lesquelles induisent toutes, outre la modification génétique souhaitée, d’autres modifications génétiques. Une fois sélectionnées, les cellules modifiées vont devoir être traitées pour redonner des plantes entières (étape de régénération des plantes). Mais plusieurs espèces végétales et variétés parmi d’autres espèces sont récalcitrantes et ne se régénèrent pas ou difficilement <i>in vitro</i>. Une limite importante car nombreuses sont les techniques de modification génétique nécessitant une phase de culture <i>in vitro</i><span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='appendix' title='Bidabadi, S.S., et Jain, S.M. (2020). “Cellular, Molecular, and&nbsp;(...)' id='nh8'>8</a>]</span>. Un article scientifique de 2015 rappelle que &#171;&nbsp;<i>la régénération de plantes entières [...] est une technologie clé pour l&#8217;amélioration des cultures et la biotechnologie végétale [...] Les plantes issues d&#8217;espèces divergentes diffèrent largement en ce qui concerne leurs propriétés de régénération, mais la base moléculaire de ces différences est restée insaisissable [...] et, par conséquent, de nombreuses plantes cultivées importantes sont restées récalcitrantes à la régénération&nbsp;</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb9' class='spip_note' rel='appendix' title='« Overcoming recalcitrance - Auxin response factor functions in plant&nbsp;(...)' id='nh9'>9</a>]</span>. La connaissance des mécanismes et des conditions optimales de régénération ne semble pas avoir beaucoup progressé depuis, rendant les recettes de cuisine des laboratoires toujours focalisées sur certaines variétés dites &#171;&nbsp;<i>de laboratoire&nbsp;</i>&nbsp;&#187;, hormis de rares variétés &#171;&nbsp;<i>élite</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb10' class='spip_note' rel='appendix' title='Ledford, H. (2020). “Crispr gene editing in human embryos wreaks chromosomal&nbsp;(...)' id='nh10'>10</a>]</span>. En 2019, un article détaille à nouveau qu’un &#171;&nbsp;<i>certain nombre de questions qui reposent principalement sur le manque de connaissances spécifiques sur les conditions optimales de croissance</i> in vitro <i>peuvent compromettre l&#8217;efficacité de cette méthode</i> [ndlr, la culture cellulaire <i>in vitro</i>], <i>entraînant des problèmes de récalcitrance dans de nombreux taxons</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb11' class='spip_note' rel='appendix' title='« Overcoming sexual sterility in conservation of endangered species : the&nbsp;(...)' id='nh11'>11</a>]</span>.</p>
<h3 class="spip">Autre mécanisme, autre inconnue&nbsp;: la réparation de l’ADN</h3>
<p>La grande majorité des techniques de modification génétique repose sur les mécanismes biologiques réparant l’ADN. Pour insérer un transgène, un cisgène ou obtenir des mutations allant des insertions / délétions aléatoires à de larges réarrangements chromosomiques<span class="spip_note_ref">&nbsp;[<a href='#nb12' class='spip_note' rel='appendix' title='Hahn, F., Nekrasov, V. (2019). “CRISPR/Cas precision : do we need to worry&nbsp;(...)' id='nh12'>12</a>]</span>, une coupure de l’ADN doit avoir eu lieu et être réparée. Or, selon un article de 2019, le résultat de la réparation est de fait incontrôlable<span class="spip_note_ref">&nbsp;[<a href='#nb13' class='spip_note' rel='appendix' title='Que, Q., Chen, Z., Kelliher, T., Skibbe, D., Dong, S., et Chilton, M.D.&nbsp;(...)' id='nh13'>13</a>]</span>. La réparation de l’ADN peut se faire soit par recombinaison homologue (échange de séquences identiques entre deux molécules d’ADN), ou par la jonction d’extrémités non-homologues (recollage d’une cassure par reconstruction)<span class="spip_note_ref">&nbsp;[<a href='#nb14' class='spip_note' rel='appendix' title='Balestrazzi, A., Yoshiyama, K.O., et Sakamoto, A.N. (2020). “Editorial : The&nbsp;(...)' id='nh14'>14</a>]</span>. Mais un article de 2018 précisait que &#171;&nbsp;<i>dans bien des cas, le mécanisme exact par lequel [le mécanisme de réparation est choisi] n’est pas clair</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb15' class='spip_note' rel='appendix' title='« How cells ensure correct repair of DNA double-strand breaks », J. Her et&nbsp;(...)' id='nh15'>15</a>]</span>. Cette méconnaissance interpelle car le même article précise que &#171;&nbsp;<i>alors que la recombinaison homologue permet une réparation fidèle et une croissance cellulaire saine, la jonction d’extrémités non-homologues a un plus grand potentiel pour contribuer aux mutations et malignité</i>&nbsp;&#187;… Si en thérapeutique humaine la malignité est un cancer, peut-on affirmer sereinement que les techniques sont précises&nbsp;? Une question qui renvoie aux modifications non intentionnelles observées chez les enfants récemment génétiquement modifiés par Crispr/Cas9<span class="spip_note_ref">&nbsp;[<a href='#nb16' class='spip_note' rel='appendix' title='Callaway, E. (2016). “Second Chinese team reports gene editing in human&nbsp;(...)' id='nh16'>16</a>]</span>.</p>
<h3 class="spip">Produire un OGM de &#171;&nbsp;<i>référence</i>&nbsp;&#187; s’avère problématique</h3>
<p>Un dernier exemple pour illustrer l’étendue de cette absence de maîtrise. Pour commercialiser un OGM dans l’Union européenne, les entreprises doivent fournir un protocole spécifique pour le tracer. Elles doivent également indiquer à l’Union européenne où se fournir en matériel de référence pour appliquer en routine ce protocole. Ce matériel de référence est généralement un simple échantillon de semences broyées de l’OGM, <i>a priori</i> simple à produire pour les entreprises le commercialisant. Pourtant, en 2019, l’Union européenne a dû décider de vérifier systématiquement la qualité de ce matériel OGM fourni par les entreprises. Des &#171;&nbsp;<i>&nbsp;défaillances techniques</i>&nbsp;&#187; avaient été décelées en 2018 dans certains matériels de référence fournis par la Société des chimistes étasuniens des huiles<span class="spip_note_ref">&nbsp;[<a href='#nb17' class='spip_note' rel='appendix' id='nh17'>17</a>]</span>. Cet intermédiaire est un syndicat, à but lucratif, des producteurs  étasuniens de graisses et huiles. Il vend ainsi à l’Union européenne le matériel de référence des OGM.&nbsp;Après avoir échangé avec des représentants d’entreprises, l’Union européenne concluait en juin 2019 qu’il était impératif de vérifier systématiquement la qualité des matériels de référence certifiés fournis&nbsp;! Une nécessité étonnante au regard de la théorique maîtrise technique affichée en production de semences et des références techniques du syndicat.<br class='autobr' />
Cet exemple de non maîtrise dans la production de matériel de référence fiable n’est pas isolé. La pureté des lots d’enzymes utilisées pour le séquençage ou pour la PCR, par exemple, n’est pas garantie à 100%. Une impureté qui peut induire un séquençage ou des PCR moins fiables que présentés couramment<span class="spip_note_ref">&nbsp;[<a href='#nb18' class='spip_note' rel='appendix' title='« Microbial Contamination in Next Generation Sequencing : Implications for&nbsp;(...)' id='nh18'>18</a>]</span>. On peut dès lors facilement imaginer quelle peut être la pureté des complexes protéiques utilisés en &#171;&nbsp;<i>édition du génome</i>&nbsp;&#187;…</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-ogm-non-transgenique-+" class="button-ogm button-bleu button-ogm-inline">OGM non transgénique</a>
                            
							<a href="+-Evaluation-des-risques-+" class="button-ogm button-bleu button-ogm-inline">Evaluation des risques</a>
                            
							<a href="+-Scientifique-+" class="button-ogm button-bleu button-ogm-inline">Scientifique</a>
                            
							<a href="+-Biologie-+" class="button-ogm button-bleu button-ogm-inline">Biologie</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-ogm-science-et-des-informations-" class="btn pagination-item pagination-top">SOMMAIRE   : OGM, Science et dés-informations !</a><br />
						<a href="7040-biotechnologies-pouvoir-des-mots" class="btn pagination-item pagination-prev">←  Biotechnologies : le pouvoir des mots</a>
						<a href="7042-nouveaux-ogm-sequences-non-desirees-consequences-inconnues" class="btn pagination-item pagination-next">Nouveaux OGM : séquences non désirées, conséquences inconnues →</a>
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>EuropaBio est une association européenne qui représente les intérêts de l&#8217;industrie des biotechnologies. Elle regroupe les acteurs économiques des trois secteurs d&#8217;activité principaux de la biotechnologie&nbsp;: l&#8217;agriculture, la santé et l&#8217;industrie (source Wikipédia).<br class='autobr' />
<a href="IMG/pdf/agribiotech_insert_fr-forweb.pdf" class='spip_in' type='application/pdf'>Voir le papier de positionnement d&#8217;EuropaBio &#171;&nbsp;Agriculture durable et biotechnologies&nbsp;&#187;</a>, septembre 2019<br class='autobr' />
ou en ligne&nbsp;: <span class='spip_document_2716 spip_documents spip_documents_right media media_logo' style='float:right;'><a href="IMG/pdf/agribiotech_insert_fr-forweb.pdf" class="spip_in" title="EuropaBio &#8212; Agriculture durable et biotechnologies" type="application/pdf"><img src="plugins-dist/dist/core/medias/prive/vignettes/pdf.png" height="52" width="52" alt='EuropaBio &#8212; Agriculture durable et biotechnologies' /></a></span></p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span>Source <i>Inf’OGM</i></p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span>Bertheau, Y. (2019). &#171;&nbsp;New Breeding Techniques&nbsp;: Detection and Identification of the Techniques and Derived Products&nbsp;&#187;. <i>In Encyclopedia of Food Chemistry, Reference Module in Food Science</i>, R.H. Stadler, ed. (Elsevier), pp. 320-336. <br class='autobr' />
Germini, D., Tsfasman, T., Zakharova, V.V., Sjakste, N., Lipinski, M., et Vassetzky, Y. (2017). &#171;&nbsp;A comparison of techniques to evaluate the effectiveness of genome editing&nbsp;&#187;. <i>Trends in Biotechnology</i> 36, 147-159.<br class='autobr' />
Samanta, M.K., Dey, A., et Gayen, S. (2016). &#171;&nbsp;CRISPR/Cas9&nbsp;: an advanced tool for editing plant genomes&nbsp;&#187;. <i>Transgenic Res</i>, 1-13.</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span>&#171;&nbsp;Super-precise new CRISPR tool could tackle a plethora of genetic diseases&nbsp;&#187;, H. Ledford, <i>Nature News</i>, 21 octobre 2019</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span><a href="http://www.genengnews.com/topics/genome-editing/crispr-cas12a-more-precise-than-crispr-cas9/" class='spip_url spip_out auto' rel='nofollow external'>www.genengnews.com/topics/genome-editing/crispr-cas12a-more-precise-than-crispr-cas9/</a></p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='appendix'>6</a>]&nbsp;</span>Voir <i>Inf'OGM</i>, <a href="7043-effets-non-intentionnels-objets-de-controverse">« Les effets non intentionnels, objets de controverse »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  22 septembre 2020</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='appendix'>7</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="6924-crispr-plus-effets-hors-cible-que-prevus">« Crispr&nbsp;: plus d&#8217;effets hors-cible que prévus  »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  19 décembre 2019</p>
</div><div id='nb8'>
<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='appendix'>8</a>]&nbsp;</span>Bidabadi, S.S., et Jain, S.M.&nbsp;(2020). &#8220;Cellular, Molecular, and Physiological Aspects of In Vitro Plant Regeneration&#8221;. <i>Plants</i> 9, 702.</p>
</div><div id='nb9'>
<p><span class="spip_note_ref">[<a href='#nh9' class='spip_note' title='Notes 9' rev='appendix'>9</a>]&nbsp;</span>&#171;&nbsp;Overcoming recalcitrance - Auxin response factor functions in plant regeneration&nbsp;&#187;, W. Ckurshumova et T. Berleth, <i>Plant Signal Behav.</i> 2015 Jul&nbsp;; 10(7).</p>
</div><div id='nb10'>
<p><span class="spip_note_ref">[<a href='#nh10' class='spip_note' title='Notes 10' rev='appendix'>10</a>]&nbsp;</span>Ledford, H. (2020). &#8220;Crispr gene editing in human embryos wreaks chromosomal mayhem&#8221;. <i>Nature</i> 583, 17-18.</p>
</div><div id='nb11'>
<p><span class="spip_note_ref">[<a href='#nh11' class='spip_note' title='Notes 11' rev='appendix'>11</a>]&nbsp;</span>&#171;&nbsp;Overcoming sexual sterility in conservation of endangered species&nbsp;: the prominent role of biotechnology in the multiplication of Zelkova sicula (Ulmaceae), a relict tree at the brink of extinction&nbsp;&#187;, A. Carra et <i>al.,</i> <i>Plant Cell, Tissue and Organ Culture</i>, 37, pages139–148 (2019).</p>
</div><div id='nb12'>
<p><span class="spip_note_ref">[<a href='#nh12' class='spip_note' title='Notes 12' rev='appendix'>12</a>]&nbsp;</span>Hahn, F., Nekrasov, V. (2019). &#8220;CRISPR/Cas precision&nbsp;: do we need to worry about off-targeting in plants&nbsp;?&#8221; <i>Plant Cell Reports</i> 38, 437-441. <br class='autobr' />
Kosicki, M., Tomberg, K., et Bradley, A. (2018). &#8220;Repair of double-strand breaks induced by CRISPR–Cas9 leads to large deletions and complex rearrangements&#8221;. <i>Nature Biotechnology</i>. <br class='autobr' />
Ledford, H. (2016). &#8220;Plant-genome hackers seek better ways to produce customized crops&#8221;. <i>Nature</i> 539, 16-17.</p>
</div><div id='nb13'>
<p><span class="spip_note_ref">[<a href='#nh13' class='spip_note' title='Notes 13' rev='appendix'>13</a>]&nbsp;</span>Que, Q., Chen, Z., Kelliher, T., Skibbe, D., Dong, S., et Chilton, M.D. (2019). &#8220;Plant DNA Repair Pathways and Their Applications in Genome Engineering&#8221;. <i>Methods Mol Biol </i> 1917, 3-24.</p>
</div><div id='nb14'>
<p><span class="spip_note_ref">[<a href='#nh14' class='spip_note' title='Notes 14' rev='appendix'>14</a>]&nbsp;</span>Balestrazzi, A., Yoshiyama, K.O., et Sakamoto, A.N. (2020). &#8220;Editorial&nbsp;: The Maintenance of Genome Integrity in Plants&nbsp;: Novel Challenges in Basic and Applied Research&#8221;. <i>Frontiers in Plant Science</i> 11. <br class='autobr' />
Nisa, M.-U., Huang, Y., Benhamed, M., et Raynaud, C. (2019). &#8220;The Plant DNA Damage Response&nbsp;: Signaling Pathways Leading to Growth Inhibition and Putative Role in Response to Stress Conditions&#8221;. <i>Frontiers in Plant Science</i> 10.</p>
</div><div id='nb15'>
<p><span class="spip_note_ref">[<a href='#nh15' class='spip_note' title='Notes 15' rev='appendix'>15</a>]&nbsp;</span>&#171;&nbsp;How cells ensure correct repair of DNA double-strand breaks&nbsp;&#187;, J. Her et S.F. Bunting, <i>The Journal of Biological Chemistry</i>, July 6, 2018, 293, 10502-10511.</p>
</div><div id='nb16'>
<p><span class="spip_note_ref">[<a href='#nh16' class='spip_note' title='Notes 16' rev='appendix'>16</a>]&nbsp;</span>Callaway, E. (2016). &#8220;Second Chinese team reports gene editing in human embryos&#8221;. <i>Nature</i>.</p>
</div><div id='nb17'>
<p><span class="spip_note_ref">[<a href='#nh17' class='spip_note' title='Notes 17' rev='appendix'>17</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="6946-europe-contole-ogm-materiel-defectueux">« UE - Contrôle des OGM&nbsp;: un matériel défectueux »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  20 janvier 2020</p>
</div><div id='nb18'>
<p><span class="spip_note_ref">[<a href='#nh18' class='spip_note' title='Notes 18' rev='appendix'>18</a>]&nbsp;</span>&#171;&nbsp;Microbial Contamination in Next Generation Sequencing&nbsp;: Implications for Sequence-Based Analysis of Clinical Samples&nbsp;&#187;, <i>PLoS Pathog.</i> 2014 Nov&nbsp;; 10(11)&nbsp;: e1004437. <br class='autobr' />
Wally, N., Schneider, M., Thannesberger, J. et al. Plasmid DNA contaminant in molecular reagents. <i>Sci Rep</i> 9, 1652 (2019). <a href="https://doi.org/10.1038/s41598-019-38733-1" class='spip_url spip_out auto' rel='nofollow external'>https://doi.org/10.1038/s41598-019-38733-1</a></p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7041-produire-ogm-au-petit-bonheur-la-chance&amp;t=Produire+un+OGM%26nbsp%3B%3A+au+petit+bonheur+la+chance%26nbsp%3B%3F" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7041-produire-ogm-au-petit-bonheur-la-chance&amp;text=Produire+un+OGM+%3A+au+petit+bonheur+la+chance+%3F" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Produire un OGM&nbsp;: au petit bonheur la chance&nbsp;?&amp;body=https%3A%2F%2Fwww.infogm.org%2F7041-produire-ogm-au-petit-bonheur-la-chance" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutenir-inf-ogm-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6930-autorisations-de-pesticides-dans-ue-deficientes-selon-la-cjue" class="encart-more">Autorisations de pesticides dans l’UE : déficientes selon la CJUE</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6597-nouvelles-techniques-ogm-debats-internationaux-tres-loin-des-citoyens" class="encart-more">Nouvelles techniques : des débats internationaux très loin des citoyens</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="6722-video-sur-les-nouveaux-ogm" class="encart-more">Vidéo sur les nouveaux OGM</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7096-des-vaccins-jamais-utilises-chez-homme-pour-sortir-de-la-covid-19" class="encart-more">Des vaccins jamais utilisés chez l&#8217;humain pour sortir de la COVID-19&nbsp;?</a></div>
                                
								<div class="encart"><a href="7090-evaluation-OGM-eparpillee-facon-puzzle" class="encart-more">Évaluation des OGM&nbsp;: éparpillée façon puzzle</a></div>
                                
								<div class="encart"><a href="7087-projet-decret-nouveaux-ogm-toujours-en-projet" class="encart-more">Le projet de décret sur les nouveaux OGM toujours… en projet&nbsp;!</a></div>
                                
								<div class="encart"><a href="7086-la-societe-civile-bientot-exclue-evaluation-OGM" class="encart-more">La société civile sera-t-elle bientôt exclue de l’évaluation des OGM&nbsp;?</a></div>
                                
								<div class="encart"><a href="7082-Saumon-OGM-Californie-illegal-mais-commercialise" class="encart-more">Saumon OGM en Californie&nbsp;: illégal mais quand même commercialisé</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
                                    
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
                                    
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
                                    
          								<div class="encart"><a href="faq-cms" class="encart-more">Qu’est-ce que la stérilité mâle cytoplasmique (CMS) ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-ogm-science-et-des-informations-"  class="encart-more">OGM, Science et dés-informations&nbsp;!</a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7039.jpg?1600699247" width="4393" height="6208" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="6722-video-sur-les-nouveaux-ogm">Vidéo sur les nouveaux OGM</a>
								<div><iframe width="894" height="503" src="https://www.youtube.com/embed/55eshjAnGLM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="6469-perturbateurs-endocriniens-on-peut-en-sortir" class="encart-more">Les perturbateurs endocriniens&nbsp;: on peut en sortir</a></div>
                                
                                <div class="encart"><a href="5958-agriculture-bio-dit-non-aux-nouveaux-ogm" class="encart-more">Les paysans bio disent non aux nouveaux OGM </a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>60 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjcwNDEiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>