<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-4338763-1');
</script>

 
 <meta name="robots" content="index, follow, all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/f834aca94afcc7649103698ff6af1484.css?1655420272' type='text/css' />








 
<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">




<script type='text/javascript' src='local/cache-js/c89fe34b67ebab497880047a8e45c78f.js?1655420271'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1644936580" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1644936580" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1644936580" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1644936580" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1644936580" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1644936580" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1644936580" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1644936580" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1644936580" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1644936580" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1644936580" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-20-juin-2022%3Flang%3Dfr" />

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Veille juridique Inf’OGM du 7 au 20 juin (...) - Inf'OGM</title>
    <meta name="description" content=" FRANCE &#8226; Minist&#232;re de l&#039;agriculture et de la souverainet&#233; alimentaire Rapport du CGAAER : parangonnage sur les techniques et (...) " />
    <link rel="canonical" href="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-20-juin-2022" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Veille juridique Inf&#039;OGM du 7 au 20 juin 2022 &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Sommaire FRANCE &#8226; Minist&#232;re de l&#039;agriculture et de la souverainet&#233; alimentaire Rapport du CGAAER : parangonnage sur les techniques et pratiques innovantes de gestion de l&#039;eau en agriculture UNION&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-06-21" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-06-20" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-20-juin-2022" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Charlotte KRINKE" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Veille juridique Inf&#039;OGM du 7 au 20 juin 2022 &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-20-juin-2022" />
<meta property="og:description" content="Sommaire FRANCE &#8226; Minist&#232;re de l&#039;agriculture et de la souverainet&#233; alimentaire Rapport du CGAAER : parangonnage sur les techniques et pratiques innovantes de gestion de l&#039;eau en agriculture UNION&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L396xH208/7d67b536955c2d468284cb35bf57de-31f2b.png" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="207" />
<meta property="og:image:type" content="image/png" />



<meta property="article:published_time" content="2022-06-21" />
<meta property="article:modified_time" content="2022-06-20" />

<meta property="article:author" content="Charlotte KRINKE" />








<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Veille juridique Inf&#039;OGM du 7 au 20 juin 2022 &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Sommaire FRANCE &#8226; Minist&#232;re de l&#039;agriculture et de la souverainet&#233; alimentaire Rapport du CGAAER : parangonnage sur les techniques et pratiques innovantes de gestion de l&#039;eau en agriculture UNION&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-20-juin-2022" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L396xH198/a60614a74ad6271a7bde3723593360-558a2.png" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<div id="lilo"></div>
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.linkedin.com/company/infogm/" class="linkedin spip_out external"> <span class="socicon socicon-linkedin"></span><span class="name">Linkedin</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-" class="on">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Étiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-la-legislation-sur-les-OGM-">Législation</a>  <span class="divider">/</span></li><li><a href="-archives-des-veilles-juridiques-hebdomadaires-ogm-semences-brevets-">Archives des veilles juridiques hebdomadaires (OGM, semences,&nbsp;(...)</a></li>
								</ul>

								<h1 class="crayon article-titre-7435 content-title" itemprop="headline">Veille juridique Inf&#8217;OGM du 7 au 20 juin 2022</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7435&amp;nom_fichier=infogm-article-7435" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_charlotte-krinke_">Charlotte KRINKE</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2022-06-20T11:28:24Z">
												Date de r&eacute;daction / mise &agrave; jour : 20 juin 2022
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   

                   <!-- content-logo -->
                   

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7435 " itemprop="articleBody"><div style='word-wrap:break-word;'><p><!--sommaire--><div class="well nav-sommaire nav-sommaire-14" id="nav62b127c48acc07.41653999">
<h2>Sommaire</h2><ul class="spip"><li> <a id="s-FRANCE"></a><a href="#FRANCE" class='spip_ancre'>FRANCE</a></li><li> <a id="s-o-Ministere-de-l-agriculture-et-de-la-souverainete-alimentaire"></a><a href="#o-Ministere-de-l-agriculture-et-de-la-souverainete-alimentaire" class='spip_ancre'>• Ministère de l’agriculture et de la souveraineté alimentaire</a>
<ul class="spip"><li> <a id="s-Rapport-du-CGAAER-parangonnage-sur-les-techniques-et-pratiques-innovantes-nbsp"></a><a href="#Rapport-du-CGAAER-parangonnage-sur-les-techniques-et-pratiques-innovantes-nbsp" class='spip_ancre'>Rapport du CGAAER&nbsp;: parangonnage sur les techniques et pratiques innovantes de gestion de l’eau en agriculture</a></li></ul></li><li> <a id="s-UNION-EUROPEENNE"></a><a href="#UNION-EUROPEENNE" class='spip_ancre'>UNION EUROPÉENNE</a></li><li> <a id="s-o-Journal-officiel-de-l-Union-europeenne"></a><a href="#o-Journal-officiel-de-l-Union-europeenne" class='spip_ancre'>• Journal officiel de l’Union européenne</a>
<ul class="spip"><li> <a id="s-Decision-du-Conseil-du-2-juin-2022-portant-nomination-de-membres-titulaires-nbsp"></a><a href="#Decision-du-Conseil-du-2-juin-2022-portant-nomination-de-membres-titulaires-nbsp" class='spip_ancre'>Décision du Conseil du 2&nbsp;juin 2022 portant nomination de membres titulaires et de membres suppléants du conseil d’administration de l’Autorité européenne de sécurité des aliments représentant les intérêts de&nbsp;la société civile et du secteur de la chaîne alimentaire</a></li></ul></li><li> <a id="s-o-Commission-europeenne"></a><a href="#o-Commission-europeenne" class='spip_ancre'>• Commission européenne</a>
<ul class="spip"><li> <a id="s-Systeme-d-alerte-rapide-pour-les-denrees-alimentaires-et-les-aliments-pour-nbsp"></a><a href="#Systeme-d-alerte-rapide-pour-les-denrees-alimentaires-et-les-aliments-pour-nbsp" class='spip_ancre'>Système d&#8217;alerte rapide pour les denrées alimentaires et les aliments pour animaux&nbsp;: détection d’un OGM non autorisé</a></li></ul></li><li> <a id="s-o-Parlement-europeen"></a><a href="#o-Parlement-europeen" class='spip_ancre'>• Parlement européen</a>
<ul class="spip"><li> <a id="s-Reponse-a-une-question-parlementaire-application-transfrontiere-des-nbsp"></a><a href="#Reponse-a-une-question-parlementaire-application-transfrontiere-des-nbsp" class='spip_ancre'>Réponse à une question parlementaire&nbsp;: application transfrontière des droits de propriété intellectuelle dans l’UE</a></li><li> <a id="s-Reponse-a-une-question-parlementaire-securite-alimentaire-de-l-Union-nbsp"></a><a href="#Reponse-a-une-question-parlementaire-securite-alimentaire-de-l-Union-nbsp" class='spip_ancre'>Réponse à une question parlementaire&nbsp;: sécurité alimentaire de l’Union européenne et Pacte Vert</a></li><li> <a id="s-Nouvelle-question-parlementaire-pour-un-moratoire-sur-les-OGM-tueurs-nbsp"></a><a href="#Nouvelle-question-parlementaire-pour-un-moratoire-sur-les-OGM-tueurs-nbsp" class='spip_ancre'>Nouvelle question parlementaire&nbsp;: pour un moratoire sur les OGM tueurs d’insectes</a></li><li> <a id="s-Commission-de-l-agriculture-echange-de-vues-avec-la-Commission-europeenne-nbsp"></a><a href="#Commission-de-l-agriculture-echange-de-vues-avec-la-Commission-europeenne-nbsp" class='spip_ancre'>Commission de l’agriculture&nbsp;: échange de vues avec la Commission européenne sur l’état d’avancement des nouvelles techniques génomiques</a></li><li> <a id="s-Pleniere-vote-prevu-sur-deux-propositions-de-resolution-s-opposant-a-la-nbsp"></a><a href="#Pleniere-vote-prevu-sur-deux-propositions-de-resolution-s-opposant-a-la-nbsp" class='spip_ancre'>Plénière&nbsp;: vote prévu sur deux propositions de résolution s’opposant à la mise sur le marché d’OGM</a></li></ul></li></ul></div><!--/sommaire--></p>
<h3 class="spip" id='FRANCE'>FRANCE<a class='sommaire-back sommaire-back-14' href='#s-FRANCE' title='Retour au sommaire'></a></h3><h3 class="spip" id='o-Ministere-de-l-agriculture-et-de-la-souverainete-alimentaire'>• Ministère de l’agriculture et de la souveraineté alimentaire<a class='sommaire-back sommaire-back-14' href='#s-o-Ministere-de-l-agriculture-et-de-la-souverainete-alimentaire' title='Retour au sommaire'></a></h3><h4 class="spip" id='Rapport-du-CGAAER-parangonnage-sur-les-techniques-et-pratiques-innovantes-nbsp'>Rapport du CGAAER&nbsp;: parangonnage sur les techniques et pratiques innovantes de gestion de l’eau en agriculture<a class='sommaire-back sommaire-back-14' href='#s-Rapport-du-CGAAER-parangonnage-sur-les-techniques-et-pratiques-innovantes-nbsp' title='Retour au sommaire'></a></h4>
<p>Le Conseil général de l’alimentation de l’agriculture et des espaces ruraux (CGAAER) a été chargé de conduire une mission de parangonnage sur les techniques et pratiques innovantes de gestion de l&#8217;eau en agriculture. Il s’agissait notamment d’établir un état des lieux des techniques et pratiques agricoles innovantes mobilisables en faveur d’une gestion économe de l’eau à usage agricole en France et dans d’autres pays d’Europe et d’analyser leurs perspectives de développement.</p>
<p>Le rapport du CGAAER a été publié le 16 juin 2022.</p>
<p>Dans ce rapport, le CGAAER aborde, entre autres, la question de l’innovation variétale. A ce propos, il relève que &#171;&nbsp;<i>la sélection génomique permet d’accélérer le temps de sélection en se concentrant sur la caractérisation des gènes de résistance à la sécheresse, comme sur la mise au point de marqueurs moléculaires permettant de caractériser cette résistance. Les travaux conduits par l&#8217;INRAE sur le blé tendre semblent prometteurs mais les difficultés à caractériser la capacité à résister au manque d’eau en fonction du type de stress hydrique subi (continu, tardif ou plus précoce) ralentissent les mises sur le marché de nouvelles variétés à la fois résistantes et conservant leur productivité.<br class='autobr' />
Un nouvel outil, la sélection phénomique, est désormais disponible et est de plus en plus utilisé. Cette technique, qui s’appuie sur la spectrométrie dans le proche infrarouge (NIRS), consiste à</i> &#171;&nbsp;éclairer&nbsp;&#187; <i>l’échantillon de plante avec des longueurs d’onde différentes et à obtenir des spectres aussi caractéristiques et individualisés que le sont les profils de marqueurs moléculaires. L’avantage de la sélection phénomique, avec son approche non destructive et sans extraction d’ADN, est de pouvoir recueillir les informations génétiques au champ et à un coût faible. L’influence de l’environnement sur les caractéristiques mesurées reste néanmoins encore à approfondir</i>&nbsp;&#187;.</p>
<p>Le CGAAER conclut son rapport en considérant que &#171;&nbsp;<i>(l)’agriculture peut s’appuyer sur un ensemble de solutions agronomiques alternatives comme sur l’arsenal des nouvelles technologies qui sont désormais à sa disposition pour diminuer sa consommation en eau. Dans cette démarche, il importe déjà d’essayer de diminuer la demande en eau d’irrigation des cultures en considérant les solutions apportées par l’agronomie et plus généralement par la nature</i>&nbsp;&#187;.</p>
<p>Lien&nbsp;: <a href="https://agriculture.gouv.fr/telecharger/130376?token=3455c5bee53d33a34267510280c8cca5e720ccd0f43f46e51687966b01a8369d" class='spip_url spip_out auto' rel='nofollow external'>https://agriculture.gouv.fr/telecharger/130376?token=3455c5bee53d33a34267510280c8cca5e720ccd0f43f46e51687966b01a8369d</a></p>
<h3 class="spip" id='UNION-EUROPEENNE'>UNION EUROPÉENNE<a class='sommaire-back sommaire-back-14' href='#s-UNION-EUROPEENNE' title='Retour au sommaire'></a></h3><h3 class="spip" id='o-Journal-officiel-de-l-Union-europeenne'>• Journal officiel de l’Union européenne<a class='sommaire-back sommaire-back-14' href='#s-o-Journal-officiel-de-l-Union-europeenne' title='Retour au sommaire'></a></h3><h4 class="spip" id='Decision-du-Conseil-du-2-juin-2022-portant-nomination-de-membres-titulaires-nbsp'>Décision du Conseil du 2&nbsp;juin 2022 portant nomination de membres titulaires et de membres suppléants du conseil d’administration de l’Autorité européenne de sécurité des aliments représentant les intérêts de&nbsp;la société civile et du secteur de la chaîne alimentaire<a class='sommaire-back sommaire-back-14' href='#s-Decision-du-Conseil-du-2-juin-2022-portant-nomination-de-membres-titulaires-nbsp' title='Retour au sommaire'></a></h4>
<p>Par la décision du 2&nbsp;juin 2022, le Conseil de l’Union européenne a nommé quatre membres titulaires et quatre membres suppléants au conseil d’administration de l’Autorité européenne de sécurité des aliments (AESA) représentant les intérêts de la société civile et du secteur de la chaîne alimentaire.</p>
<p>Cette décision, publiée au Journal officiel de l’Union européenne (édition du 9 juin 2022, C 225/2), intervient à la suite de la nouvelle procédure de désignation et de nomination introduite par le règlement (UE) 2019/1381. Ce réglement exige que le conseil d’administration de l’AESA comprenne également quatre membres titulaires et quatre&nbsp;membres suppléants disposant du droit de vote en tant que représentants des intérêts de la société civile et du secteur de la chaîne alimentaire, à savoir un membre titulaire et un membre suppléant d’organisations de consommateurs, un membre titulaire et un membre suppléant d’organisations non gouvernementales de défense de l’environnement, un membre titulaire et un membre suppléant d’organisations d’agriculteurs et un membre titulaire et un membre suppléant d’organisations de l’industrie.</p>
<p>Les membres titulaires et membres suppléants représentant les intérêts de&nbsp;la société civile et du secteur de la chaîne alimentaire sont nommés par le Conseil en consultation avec le Parlement européen à partir d’une liste établie par la Commission. Leur mandat est de quatre ans et peut être renouvelé une fois.</p>
<p>Lien&nbsp;: <a href="https://eur-lex.europa.eu/legal-content/FR/TXT/?uri=uriserv%3AOJ.C_.2022.225.01.0002.01.FRA&amp;toc=OJ%3AC%3A2022%3A225%3ATOC" class='spip_url spip_out auto' rel='nofollow external'>https://eur-lex.europa.eu/legal-content/FR/TXT/?uri=uriserv%3AOJ.C_.2022.225.01.0002.01.FRA&toc=OJ%3AC%3A2022%3A225%3ATOC</a></p>
<h3 class="spip" id='o-Commission-europeenne'>• Commission européenne<a class='sommaire-back sommaire-back-14' href='#s-o-Commission-europeenne' title='Retour au sommaire'></a></h3><h4 class="spip" id='Systeme-d-alerte-rapide-pour-les-denrees-alimentaires-et-les-aliments-pour-nbsp'>Système d&#8217;alerte rapide pour les denrées alimentaires et les aliments pour animaux&nbsp;: détection d’un OGM non autorisé<a class='sommaire-back sommaire-back-14' href='#s-Systeme-d-alerte-rapide-pour-les-denrees-alimentaires-et-les-aliments-pour-nbsp' title='Retour au sommaire'></a></h4>
<p>Le 17 juin 2022, Malte a notifié à la Commission européenne, <i>via</i> le système d&#8217;alerte rapide pour les denrées alimentaires et les aliments pour animaux, la détection de nouilles de riz génétiquement modifié non autorisé (P-35S et T-NOS dans les nouilles de riz séchées) en provenance du Viet-Nâm. La détection a eu lieu lors d’un contrôle officiel sur le marché.</p>
<p>Lien&nbsp;: <a href="https://webgate.ec.europa.eu/rasff-window/screen/notification/554927" class='spip_url spip_out auto' rel='nofollow external'>https://webgate.ec.europa.eu/rasff-window/screen/notification/554927</a></p>
<h3 class="spip" id='o-Parlement-europeen'>• Parlement européen<a class='sommaire-back sommaire-back-14' href='#s-o-Parlement-europeen' title='Retour au sommaire'></a></h3><h4 class="spip" id='Reponse-a-une-question-parlementaire-application-transfrontiere-des-nbsp'>Réponse à une question parlementaire&nbsp;: application transfrontière des droits de propriété intellectuelle dans l’UE<a class='sommaire-back sommaire-back-14' href='#s-Reponse-a-une-question-parlementaire-application-transfrontiere-des-nbsp' title='Retour au sommaire'></a></h4>
<p><strong>Question E-001243/2022 de Ibán García Del Blanco (S&amp;D), Niyazi Kizilyürek (The Left), Andrey Slabakov (ECR), Tomasz Frankowski (PPE), Alexis Georgoulis (The Left), Hannes Heide (S&amp;D), Irena Joveva (Renew), Marcos Ros Sempere (S&amp;D)&nbsp;:</strong></p>
<p>&#171;&nbsp;<i>According to a study commissioned by the European Parliament on the cross-border enforcement of intellectual property rights in the EU, further efforts could be made at a transnational level to enforce intellectual property rights, especially when it comes to wilful large-scale online copyright infringements.<br class='autobr' />
The study offers recommendations on efficient administrative processes, simplified procedures for litigating cross-border intellectual property disputes and measures for judicial cooperation between the Member States, to name but a few.<br class='autobr' />
It also concludes that improvements cannot be adequately achieved through national action by the Member States alone and that action at EU level is appropriate to facilitate cross-border enforcement in the EU given the scale, impact and multi-territorial dimension of these infringements.<br class='autobr' />
In the light of the foregoing, is the Commission considering measures to ensure the effective cross-border enforcement of intellectual property rights&nbsp;?</i>&nbsp;&#187;</p>
<p><strong>Réponse de M.&nbsp;Breton au nom de la Commission européenne&nbsp;:</strong></p>
<p>&#171;&nbsp;<i>The Commission has taken note with great interest of the conclusions of the study on the cross border enforcement of intellectual property (IP) rights in the&nbsp;EU.<br class='autobr' />
In the IP Action Plan of 2020 (1), the Commission has indicated that it will continue to closely monitor the application of Directive&nbsp;2004/48/EC (2). It works together with Members States to give effect to the 2017 Commission guidance (3) to ensure that injunctions are applied uniformly and efficiently across Member States.<br class='autobr' />
Concerning piracy, the Commission will follow up on the Parliament resolution of 19&nbsp;May&nbsp;2021 on challenges of sports events organisers in the digital environment as indicated in the Commission’s reply to the Parliament of 20&nbsp;July&nbsp;2021 (4). In this context, the Commission will also look at the cross border dimension of piracy and at the cooperation between national authorities.<br class='autobr' />
The upcoming initiative for an EU Toolbox against counterfeiting aims to set out coherent, effective and coordinated action against counterfeiting, both online and offline. This initiative could also prove useful for curbing piracy.<br class='autobr' />
The Digital Services Act will make it easier for national administrative or judicial authorities to send orders to intermediary services across borders to act against illegal content, and it will facilitate private enforcement.<br class='autobr' />
From an international angle, the Intellectual Property Chapter of Free Trade Agreements concluded between the&nbsp;EU and third countries include strong enforcement measures, including at the border, that go beyond the World Trade Organisation Agreement on Trade-Related Aspects of IP rights (TRIPS). The implementation and enforcement of such agreements is a key priority for the Commission.</i>&nbsp;&#187;</p>
<p>(1) <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:52020DC0760&amp;from=EN" class='spip_url spip_out auto' rel='nofollow external'>https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:52020DC0760&from=EN</a></p>
<p>(2) <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32004L0048&amp;" class='spip_url spip_out auto' rel='nofollow external'>https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32004L0048&</a><br class='autobr' />
from=FR</p>
<p>(3) <a href="https://ec.europa.eu/docsroom/documents/26582" class='spip_url spip_out auto' rel='nofollow external'>https://ec.europa.eu/docsroom/documents/26582</a></p>
<p>(4) <a href="https://www.europarl.europa.eu/RegData/courrier_officiel/arrivee/2021/EP-PE_LTA(2021" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/RegData/courrier_officiel/arrivee/2021/EP-PE_LTA(2021</a>)003325_FULL_EN.pdf</p>
<p>Lien&nbsp;: <a href="https://www.europarl.europa.eu/doceo/document/E-9-2022-001243-ASW_EN.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/doceo/document/E-9-2022-001243-ASW_EN.html</a></p>
<h4 class="spip" id='Reponse-a-une-question-parlementaire-securite-alimentaire-de-l-Union-nbsp'>Réponse à une question parlementaire&nbsp;: sécurité alimentaire de l’Union européenne et Pacte Vert<a class='sommaire-back sommaire-back-14' href='#s-Reponse-a-une-question-parlementaire-securite-alimentaire-de-l-Union-nbsp' title='Retour au sommaire'></a></h4>
<p><strong>Question E-001354/2022 de Jérôme Rivière (NI)&nbsp;:</strong></p>
<p>&#171;&nbsp;<i>La guerre en Ukraine entraîne une grande incertitude quant à la sécurité alimentaire européenne, notamment en ce qui concerne les céréales, en grande partie fournies par la Russie et par l’Ukraine.<br class='autobr' />
Plus largement, même si des exceptions sont prévues dans l’application du Pacte Vert pour l’Europe afin d’en minimiser les conséquences, l’Union européenne est loin de l’autonomie alimentaire. Selon une étude de la Commission (1), l’application du Pacte Vert réduirait de 15&nbsp;% les productions de céréales et d’oléagineux.<br class='autobr' />
La Commission entend-elle abandonner les objectifs déraisonnables du Pacte Vert afin de sécuriser l’alimentation des peuples des nations européennes&nbsp;?</i>&nbsp;&#187;</p>
<p>(1) <a href="https://op.europa.eu/en/publication-detail/-/publication/65064349-f0dd-11eb-a71c-01aa75ed71a1/language-en" class='spip_url spip_out auto' rel='nofollow external'>https://op.europa.eu/en/publication-detail/-/publication/65064349-f0dd-11eb-a71c-01aa75ed71a1/language-en</a></p>
<p><strong>Réponse de M.&nbsp;Wojciechowski au nom de la Commission européenne&nbsp;:</strong></p>
<p>&#171;&nbsp;<i>In its communication</i> " Safeguarding food security and reinforcing the resilience of food systems " <i>(1) of 23&nbsp;March&nbsp;2022, the Commission underlined that there is no food security risk in the&nbsp;EU. <br class='autobr' />
However, constantly rising input prices pushing up prices for a series of food products are raising concerns of food affordability, especially for the lower income population. <br class='autobr' />
The EU is largely self-sufficient for many agricultural products and a net exporter of wheat. The Commission also expects that the support measures proposed in March&nbsp;2022 together with higher market prices will stimulate agri-food production in the&nbsp;EU, especially for cereals and oilseeds.<br class='autobr' />
While such support measures are important in the short-term, the weaknesses exposed by the current crisis, such as the dependency on imported inputs, confirm the need to keep efforts in reorienting the&nbsp;EU food sector towards more sustainability and resilience in the long term, in line with the European Green Deal and its Farm to Fork and Biodiversity strategies. The Commission reconfirms its commitment to this course of action.<br class='autobr' />
The Commission wants to stress that the study (2) mentioned by the Honourable Member, based on the CAPRI model, largely focuses on production aspects, and therefore does not take into account the mitigation potential of targeted policy actions included in the Green Deal strategies. <br class='autobr' />
Furthermore, the model does not capture key aspects related to the role and evolution of demand, the impact of technology and innovation (such as precision farming) on the supply side and more importantly, the cost of inaction in terms of climate change and biodiversity loss directly impacting agriculture production.</i>&nbsp;&#187;</p>
<p>(1) Communication from the Commission to the European Parliament, the European Council, The Council, The European Economic and Social Committee and the Committee of the Regions, <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/?uri=COM%3A2022%3A133%3AFIN&amp;qid=1648041437971" class='spip_out' rel='external'>&#171;&nbsp;Safeguarding food security and reinforcing the resilience of food systems&nbsp;&#187;</a> &mdash; COM(2022)133 final.<br class='autobr' />
<a href="https://eur-lex.europa.eu/legal-content/EN/TXT/?uri=COM%3A2022%3A133%3AFIN&amp;qid=1648041437971" class='spip_url spip_out auto' rel='nofollow external'>https://eur-lex.europa.eu/legal-content/EN/TXT/?uri=COM%3A2022%3A133%3AFIN&qid=1648041437971</a></p>
<p>(2) European Commission, Joint Research Centre, Barreiro-Hurle, J., Bogonos, M., Himics, M., et al., <a href="https://data.europa.eu/doi/10.2760/98160" class='spip_out' rel='external'>&#171;&nbsp;Modelling environmental and climatic ambition in the agricultural sector with the CAPRI model&nbsp;: exploring the potential effects of selected farm to fork and biodiversity strategies targets in the framework of the 2030 climate targets and the post 2020 Common Agricultural Policy&nbsp;&#187;</a>, Publications Office, 2021. <br class='autobr' />
<a href="https://data.europa.eu/doi/10.2760/98160" class='spip_url spip_out auto' rel='nofollow external'>https://data.europa.eu/doi/10.2760/98160</a></p>
<p>Lien&nbsp;: <a href="https://www.europarl.europa.eu/doceo/document/E-9-2022-001354-ASW_EN.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/doceo/document/E-9-2022-001354-ASW_EN.html</a></p>
<h4 class="spip" id='Nouvelle-question-parlementaire-pour-un-moratoire-sur-les-OGM-tueurs-nbsp'>Nouvelle question parlementaire&nbsp;: pour un moratoire sur les OGM tueurs d’insectes<a class='sommaire-back sommaire-back-14' href='#s-Nouvelle-question-parlementaire-pour-un-moratoire-sur-les-OGM-tueurs-nbsp' title='Retour au sommaire'></a></h4>
<p><strong>Question E-002058/2022 de Annika Bruna (ID), Jean-Paul Garraud (ID), Elżbieta Kruk (ECR), Herve Juvin (ID), Ivan Vilibor Sinčić (NI)&nbsp;:</strong></p>
<p>&#171;&nbsp;<i>Les firmes de l’agrochimie finalisent la production de nouvelles cultures d’OGM qui modifient l’ADN des insectes ravageurs qui s’attaquent par exemple au maïs, au blé, aux pommes de terre, aux tomates, au tabac ou encore au coton. <br class='autobr' />
Seraient ainsi ciblées de nombreuses variétés de pucerons, de doryphores, d’araignées rouges, de noctuelles et de pyrales, sous leur forme larvaire (chenilles) ou adulte (papillons de nuit).<br class='autobr' />
Ces cultures d’OGM, qui pourraient tuer ou repousser les insectes, remplaceraient les pesticides agricoles, mais ces modifications génétiques comportent de nombreux risques, parmi lesquels&nbsp;:</p>
<ul class="spip"><li> la modification du génome d’insectes non ciblés, tels que les pollinisateurs, domestiques ou sauvages&nbsp;;</li><li> la mutation possible des gènes modifiés, facteurs de nouveaux risques écosystémiques&nbsp;;</li><li> le renchérissement des semences vendues, au profit des firmes agrochimiques et au détriment des agriculteurs et des consommateurs&nbsp;;</li><li> l’effondrement des écosystèmes, car la chaîne alimentaire perdrait plusieurs maillons, ce qui entraînerait une disparition des prédateurs des insectes visés, ou la disparition d’autres insectes sur lesquels se reporterait la prédation.<br class='autobr' />
1.&nbsp;Face à ces dangers, la Commission envisage-t-elle d’instaurer un moratoire afin d’interdire la production et la dissémination des cultures d’OGM tueuses d’insectes&nbsp;?<br class='autobr' />
2.&nbsp;Interdira-t-elle les importations de produits issus de ces cultures&nbsp;?</i>&nbsp;&#187;</li></ul>
<p>Cette question est soutenue par un autre député que ses auteurs&nbsp;: Aurélia Beigneux (ID)</p>
<p>Lien&nbsp;: <a href="https://www.europarl.europa.eu/doceo/document/E-9-2022-002058_FR.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/doceo/document/E-9-2022-002058_FR.html</a></p>
<h4 class="spip" id='Commission-de-l-agriculture-echange-de-vues-avec-la-Commission-europeenne-nbsp'>Commission de l’agriculture&nbsp;: échange de vues avec la Commission européenne sur l’état d’avancement des nouvelles techniques génomiques<a class='sommaire-back sommaire-back-14' href='#s-Commission-de-l-agriculture-echange-de-vues-avec-la-Commission-europeenne-nbsp' title='Retour au sommaire'></a></h4>
<p>Le 13 juin 2022, les députés européens de la commission de l’agriculture se sont réunis pour échanger avec le représentant de la Commission européenne (DG Santé) sur l’état d’avancement des nouvelles techniques génomiques. La réunion peut être visionnée en ligne (lien ci-dessous).</p>
<p>Lien&nbsp;: <a href="https://multimedia.europarl.europa.eu/fr/webstreaming/agri-committee-meeting_20220613-1500-COMMITTEE-AGRI" class='spip_url spip_out auto' rel='nofollow external'>https://multimedia.europarl.europa.eu/fr/webstreaming/agri-committee-meeting_20220613-1500-COMMITTEE-AGRI</a></p>
<h4 class="spip" id='Pleniere-vote-prevu-sur-deux-propositions-de-resolution-s-opposant-a-la-nbsp'>Plénière&nbsp;: vote prévu sur deux propositions de résolution s’opposant à la mise sur le marché d’OGM<a class='sommaire-back sommaire-back-14' href='#s-Pleniere-vote-prevu-sur-deux-propositions-de-resolution-s-opposant-a-la-nbsp' title='Retour au sommaire'></a></h4>
<p>Après avoir été adoptées par la commission de l’environnement et du développement durable le 13 juin 2022, deux propositions de résolution s’opposant à l’autorisation de mise sur le marché d’OGM feront l’objet d’un vote en séance plénière le 23 juin prochain.</p>
<p>Plus précisément, les résolutions portent sur&nbsp;:
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1644936710" width='8' height='11' class='puce' alt="-" />&nbsp;l&#8217;autorisation de mise sur le marché de produits contenant le maïs génétiquement modifié NK603 × T25 × DAS-40278-9 et sa sous-combinaison T25 × DAS-40278-9, consistant en ce maïs et sa sous-combinaison ou produits à partir de ceux-ci&nbsp;;
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1644936710" width='8' height='11' class='puce' alt="-" />&nbsp;l&#8217;autorisation de mise sur le marché de produits contenant du maïs génétiquement DP4114 × MON 810 × MIR604 × NK60 et du maïs génétiquement modifié combinant deux ou trois des événements uniques DP4114, MON 810, MIR604 et NK603, de produits consistant en ces maïs ou produits à partir de ceux-ci.</p>
<p>Lien (maïs NK603 × T25 × DAS-40278-9 et sa sous-combinaison T25 × DAS-40278-9)&nbsp;:  <a href="https://www.europarl.europa.eu/doceo/document/B-9-2022-0326_EN.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/doceo/document/B-9-2022-0326_EN.html</a></p>
<p>Lien (maïs DP4114 × MON 810 × MIR604 × NK60 et maïs combinant deux ou trois des événements uniques DP4114, MON 810, MIR604 et NK603)&nbsp;: <a href="https://www.europarl.europa.eu/doceo/document/B-9-2022-0328_EN.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/doceo/document/B-9-2022-0328_EN.html</a></p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
				   </div>

                   <!-- content-pagination -->
				   
				   
                   
                        <br />						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-20-juin-2022&amp;t=Veille+juridique+Inf%26%238217%3BOGM+du+7+au+20+juin+2022" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-20-juin-2022&amp;text=Veille+juridique+Inf%27OGM+du+7+au+20+juin+2022" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Veille juridique Inf&#8217;OGM du 7 au 20 juin 2022&amp;body=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-20-juin-2022" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="youtube">Youtube</a></li>
						<li><a href="https://www.instagram.com/infogmactu/" target="_blank" class="instagram">Instagram</a></li>
						<li><a href="https://www.linkedin.com/company/infogm/" target="_blank" class="linkedin">LinkedIn</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>41 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6Ijc0MzUiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>