<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/cfcc6492795515f62094159d81ab52da.css?1647218069' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/c89fe34b67ebab497880047a8e45c78f.js?1647218021'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1644936580" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1644936580" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1644936580" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1644936580" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1644936580" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1644936580" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1644936580" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1644936580" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1644936580" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1644936580" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1644936580" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-14-mars-2022%3Flang%3Dfr" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Veille juridique Inf’OGM du 7 au 14 mars (...) - Inf'OGM</title>
    <meta name="description" content=" FRANCE &#8226; Gouvernement Conseil des ministres du 9 mars : projet de loi ratifiant l&#039;ordonnance n&#176;2021-1659 du 15 d&#233;cembre 2021 (...) " />
    <link rel="canonical" href="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-14-mars-2022" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Veille juridique Inf&#039;OGM du 7 au 14 mars 2022 &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Sommaire FRANCE &#8226; Gouvernement Conseil des ministres du 9 mars : projet de loi ratifiant l&#039;ordonnance n&#176;2021-1659 du 15 d&#233;cembre 2021 relative aux vari&#233;t&#233;s rendues tol&#233;rantes aux herbicides (VRTH) &#8226;&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-03-14" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-03-14" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-14-mars-2022" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Charlotte KRINKE" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Veille juridique Inf&#039;OGM du 7 au 14 mars 2022 &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-14-mars-2022" />
<meta property="og:description" content="Sommaire FRANCE &#8226; Gouvernement Conseil des ministres du 9 mars : projet de loi ratifiant l&#039;ordonnance n&#176;2021-1659 du 15 d&#233;cembre 2021 relative aux vari&#233;t&#233;s rendues tol&#233;rantes aux herbicides (VRTH) &#8226;&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L396xH208/7d67b536955c2d468284cb35bf57de-31f2b.png" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="207" />
<meta property="og:image:type" content="image/png" />



<meta property="article:published_time" content="2022-03-14" />
<meta property="article:modified_time" content="2022-03-14" />

<meta property="article:author" content="Charlotte KRINKE" />








<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Veille juridique Inf&#039;OGM du 7 au 14 mars 2022 &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Sommaire FRANCE &#8226; Gouvernement Conseil des ministres du 9 mars : projet de loi ratifiant l&#039;ordonnance n&#176;2021-1659 du 15 d&#233;cembre 2021 relative aux vari&#233;t&#233;s rendues tol&#233;rantes aux herbicides (VRTH) &#8226;&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/veille-juridique-inf-ogm-du-7-au-14-mars-2022" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L396xH198/a60614a74ad6271a7bde3723593360-558a2.png" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-" class="on">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Étiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-la-legislation-sur-les-OGM-">Législation</a>  <span class="divider">/</span></li><li><a href="-archives-des-veilles-juridiques-hebdomadaires-ogm-semences-brevets-">Archives des veilles juridiques hebdomadaires (OGM, semences,&nbsp;(...)</a></li>
								</ul>

								<h1 class="crayon article-titre-7352 content-title" itemprop="headline">Veille juridique Inf&#8217;OGM du 7 au 14 mars 2022</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7352&amp;nom_fichier=infogm-article-7352" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_charlotte-krinke_">Charlotte KRINKE</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2022-03-14T10:47:22Z">
												Date de r&eacute;daction / mise &agrave; jour : 14 mars 2022
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   

                   <!-- content-logo -->
                   

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7352 " itemprop="articleBody"><div style='word-wrap:break-word;'><p><!--sommaire--><div class="well nav-sommaire nav-sommaire-15" id="nav622f61283cae70.98891542">
<h2>Sommaire</h2><ul class="spip"><li> <a id="s-FRANCE"></a><a href="#FRANCE" class='spip_ancre'>FRANCE</a></li><li> <a id="s-o-Gouvernement"></a><a href="#o-Gouvernement" class='spip_ancre'>• Gouvernement</a>
<ul class="spip"><li> <a id="s-Conseil-des-ministres-du-9-mars-projet-de-loi-ratifiant-l-ordonnance-nbsp"></a><a href="#Conseil-des-ministres-du-9-mars-projet-de-loi-ratifiant-l-ordonnance-nbsp" class='spip_ancre'>Conseil des ministres du 9 mars&nbsp;: projet de loi ratifiant l’ordonnance n&#176;2021-1659 du 15 décembre 2021 relative aux variétés rendues tolérantes aux herbicides (VRTH)</a></li></ul></li><li> <a id="s-o-Senat"></a><a href="#o-Senat" class='spip_ancre'>• Sénat</a>
<ul class="spip"><li> <a id="s-Projet-de-loi-ratifiant-l-ordonnance-no-2021-1659-du-15-decembre-2021-nbsp"></a><a href="#Projet-de-loi-ratifiant-l-ordonnance-no-2021-1659-du-15-decembre-2021-nbsp" class='spip_ancre'>Projet de loi ratifiant l’ordonnance n&#176;&nbsp;2021-1659 du 15 décembre 2021 relative aux variétés rendues tolérantes aux herbicides</a></li></ul></li><li> <a id="s-UNION-EUROPEENNE"></a><a href="#UNION-EUROPEENNE" class='spip_ancre'>UNION EUROPÉENNE</a></li><li> <a id="s-o-Commission-europeenne"></a><a href="#o-Commission-europeenne" class='spip_ancre'>• Commission européenne</a>
<ul class="spip"><li> <a id="s-Consultations-publiques-sur-deux-avis-concernant-l-evaluation-nbsp"></a><a href="#Consultations-publiques-sur-deux-avis-concernant-l-evaluation-nbsp" class='spip_ancre'>Consultations publiques sur deux avis concernant l’évaluation d’OGM</a></li></ul></li><li> <a id="s-o-Parlement-europeen"></a><a href="#o-Parlement-europeen" class='spip_ancre'>• Parlement européen</a>
<ul class="spip"><li> <a id="s-Comite-de-l-avenir-de-la-science-et-de-la-technologie-etude-sur-lt-lt-nbsp"></a><a href="#Comite-de-l-avenir-de-la-science-et-de-la-technologie-etude-sur-lt-lt-nbsp" class='spip_ancre'>Comité de l’avenir de la science et de la technologie&nbsp;: étude sur &#171;&nbsp;<i>l’édition du génome humain</i>&nbsp;&#187;</a></li><li> <a id="s-Commission-de-l-environnement-de-la-sante-publique-et-de-la-securite-nbsp"></a><a href="#Commission-de-l-environnement-de-la-sante-publique-et-de-la-securite-nbsp" class='spip_ancre'>Commission de l&#8217;environnement, de la santé publique et de la sécurité alimentaire&nbsp;: présentation des résultats du sixième rapport d’évaluation du GIEC</a></li><li> <a id="s-Adoption-de-deux-resolutions-objections-coton-et-colza-genetiquement-nbsp"></a><a href="#Adoption-de-deux-resolutions-objections-coton-et-colza-genetiquement-nbsp" class='spip_ancre'>Adoption de deux résolutions&nbsp;: objections coton et colza génétiquement modifiés</a></li></ul></li><li> <a id="s-AILLEURS-DANS-LE-MONDE"></a><a href="#AILLEURS-DANS-LE-MONDE" class='spip_ancre'>AILLEURS DANS LE MONDE</a></li><li> <a id="s-o-Etats-Unis-d-Amerique"></a><a href="#o-Etats-Unis-d-Amerique" class='spip_ancre'>• États-Unis d’Amérique</a>
<ul class="spip"><li> <a id="s-Extension-de-l-autorisation-experimentale-de-lachers-de-moustiques-nbsp"></a><a href="#Extension-de-l-autorisation-experimentale-de-lachers-de-moustiques-nbsp" class='spip_ancre'>Extension de l’autorisation expérimentale de lâchers de moustiques génétiquement modifiés</a></li></ul></li></ul></div><!--/sommaire--></p>
<h3 class="spip" id='FRANCE'>FRANCE<a class='sommaire-back sommaire-back-15' href='#s-FRANCE' title='Retour au sommaire'></a></h3><h3 class="spip" id='o-Gouvernement'>• Gouvernement<a class='sommaire-back sommaire-back-15' href='#s-o-Gouvernement' title='Retour au sommaire'></a></h3><h4 class="spip" id='Conseil-des-ministres-du-9-mars-projet-de-loi-ratifiant-l-ordonnance-nbsp'>Conseil des ministres du 9 mars&nbsp;: projet de loi ratifiant l’ordonnance n&#176;2021-1659 du 15 décembre 2021 relative aux variétés rendues tolérantes aux herbicides (VRTH)<a class='sommaire-back sommaire-back-15' href='#s-Conseil-des-ministres-du-9-mars-projet-de-loi-ratifiant-l-ordonnance-nbsp' title='Retour au sommaire'></a></h4>
<p><strong>Extrait du compte-rendu du Conseil des ministres</strong>&nbsp;:</p>
<p>&#171;&nbsp;<i>Le ministre de l’Agriculture et de l’Alimentation a présenté un projet de loi ratifiant l’ordonnance n&#176;2021-1659 du 15 décembre 2021 relative aux variétés rendues tolérantes aux herbicides (VRTH).<br class='autobr' />
Cette ordonnance s’inscrit dans le cadre de la mise en œuvre de la décision du Conseil d’État du 7 février 2020 portant sur la mutagénèse et les VRTH.<br class='autobr' />
Le Conseil d’État a notamment enjoint au Gouvernement, d’une part, de prendre des mesures pour mettre en œuvre les recommandations de l’Agence nationale de sécurité sanitaire de l&#8217;alimentation, de l&#8217;environnement et du travail (Anses) et, d’autre part, de solliciter l’autorisation de la Commission européenne afin de pouvoir prescrire des conditions de culture appropriées des VRTH. L’Anses a, en effet, dans un rapport du 26 novembre 2019 relatif aux VRTH cultivées en France, identifié des facteurs de risques quant au développement de résistances des adventices aux herbicides et à l’augmentation des usages d’herbicides et recommandé la mise en place d’études pour compléter l’évaluation des potentiels effets indésirables des VRTH.<br class='autobr' />
L’ordonnance crée dans le code rural et de la pêche maritime la base légale permettant de répondre à l’injonction du Conseil d’État, après consultation de l’échelon européen.</i>&nbsp;&#187;</p>
<p>Lien&nbsp;: <a href="https://www.gouvernement.fr/conseil-des-ministres/2022-03-09#varietes-rendues-tolerantes-aux-herbicides" class='spip_url spip_out auto' rel='nofollow external'>https://www.gouvernement.fr/conseil-des-ministres/2022-03-09#varietes-rendues-tolerantes-aux-herbicides</a></p>
<h3 class="spip" id='o-Senat'>• Sénat<a class='sommaire-back sommaire-back-15' href='#s-o-Senat' title='Retour au sommaire'></a></h3><h4 class="spip" id='Projet-de-loi-ratifiant-l-ordonnance-no-2021-1659-du-15-decembre-2021-nbsp'>Projet de loi ratifiant l’ordonnance n&#176;&nbsp;2021-1659 du 15 décembre 2021 relative aux variétés rendues tolérantes aux herbicides<a class='sommaire-back sommaire-back-15' href='#s-Projet-de-loi-ratifiant-l-ordonnance-no-2021-1659-du-15-decembre-2021-nbsp' title='Retour au sommaire'></a></h4>
<p>Le projet de loi présenté au Sénat par le ministre de l’agriculture et de l’alimentation comporte un article unique qui dispose que &#171;&nbsp;<i>l’ordonnance n&#176;&nbsp;2021-1659 du 15&nbsp;décembre&nbsp;2021 relative aux variétés rendues tolérantes aux herbicides est ratifiée</i>&nbsp;&#187;.</p>
<p><strong>Extrait de l’exposé des motifs</strong>&nbsp;:</p>
<p>&#171;&nbsp;<i>Le 4&#176; du I de l&#8217;article 44 de la loi n&#176;&nbsp;2020-1674 du 24 décembre 2020 de programmation de la recherche pour les années 2021 à 2030 et portant diverses dispositions relatives à la recherche et à l&#8217;enseignement supérieur habilite le Gouvernement à prendre par ordonnance toute mesure relavant du domaine de la loi pour</i> &#171;&nbsp;Modifier le code de l&#8217;environnement, le code rural et de la pêche maritime et le code de la consommation afin de prévoir les modalités de traçabilité et les conditions de l&#8217;utilisation des semences des variétés rendues tolérantes aux herbicides et des produits issus&nbsp;&#187;.<br class='autobr' />
<i>C&#8217;est sur le fondement de cette habilitation qu&#8217;a été édictée l&#8217;ordonnance n&#176;&nbsp;2021-1659 du 15&nbsp;décembre 2021 relative aux variétés rendues tolérantes aux herbicides (VRTH).<br class='autobr' />
Cette ordonnance est nécessaire à la mise en oeuvre de la décision n&#176;&nbsp;388649 du 7&nbsp;février&nbsp;2020 sur la mutagénèse et les variétés rendues tolérantes aux herbicides (VRTH), par laquelle le Conseil&nbsp;d&#8217;État a enjoint au Premier ministre et au ministre chargé de l&#8217;agriculture de prendre les mesures nécessaires pour mettre en oeuvre les recommandations formulées par l&#8217;Agence nationale de sécurité sanitaire de l&#8217;alimentation, de l&#8217;environnement et du travail (Anses) dans son avis du 26 novembre 2019 sur l&#8217;utilisation des VRTH cultivées en France et de solliciter auprès de la Commission européenne l&#8217;autorisation de prescrire des conditions de culture appropriées des VRTH eu égard à leurs potentiels effets indésirables sur la santé et l&#8217;environnement. L&#8217;ordonnance du 15 décembre 2021, publiée au Journal officiel de la République française du 16 décembre 2021, crée ainsi dans le code rural et de la pêche maritime les articles L.&nbsp;259-1 et L. 259-2 qui permettent, sous réserve de l&#8217;accord de la Commission européenne, de subordonner la culture d&#8217;une VRTH au respect de conditions techniques visant à préserver la santé publique et l&#8217;environnement, d&#8217;imposer par décret la déclaration d&#8217;une VRTH et de collecter les données relatives à la culture de cette variété. Elle permet ainsi la mise en oeuvre de l&#8217;injonction prononcée par le Conseil d&#8217;État.<br class='autobr' />
Le IV de l&#8217;article 44 de la loi n&#176;&nbsp;2020-1674 du 24 décembre 2020 susmentionnée prévoit qu&#8217;un projet de loi de ratification est déposé devant le Parlement dans un délai de six mois à compter de la date de publication de chacune des ordonnances fondées sur cet article.<br class='autobr' />
C&#8217;est donc au plus tard le 16 juin 2022 que le projet de loi de ratification de l&#8217;ordonnance n&#176;&nbsp;2021-1659 du 15 décembre 2021 doit être déposé par le Gouvernement. <br class='autobr' />
Tel est l&#8217;objet du présent projet de loi, qui ratifie l&#8217;ordonnance n&#176;&nbsp;2021-1659 du 15&nbsp;décembre&nbsp;2021 sans y apporter de modification.</i>&nbsp;&#187;</p>
<p>Lien (texte du projet de loi)&nbsp;: <a href="http://www.senat.fr/leg/pjl21-572.html" class='spip_url spip_out auto' rel='nofollow external'>http://www.senat.fr/leg/pjl21-572.html</a>  <br class='autobr' />
Lien (exposé des motifs)&nbsp;: <a href="http://www.senat.fr/leg/exposes-des-motifs/pjl21-572-expose.html" class='spip_url spip_out auto' rel='nofollow external'>http://www.senat.fr/leg/exposes-des-motifs/pjl21-572-expose.html</a></p>
<h3 class="spip" id='UNION-EUROPEENNE'>UNION EUROPÉENNE<a class='sommaire-back sommaire-back-15' href='#s-UNION-EUROPEENNE' title='Retour au sommaire'></a></h3><h3 class="spip" id='o-Commission-europeenne'>• Commission européenne<a class='sommaire-back sommaire-back-15' href='#s-o-Commission-europeenne' title='Retour au sommaire'></a></h3><h4 class="spip" id='Consultations-publiques-sur-deux-avis-concernant-l-evaluation-nbsp'>Consultations publiques sur deux avis concernant l’évaluation d’OGM<a class='sommaire-back sommaire-back-15' href='#s-Consultations-publiques-sur-deux-avis-concernant-l-evaluation-nbsp' title='Retour au sommaire'></a></h4>
<p>Dans le cadre de la procédure de demande d’autorisation de mise sur le marché d’OGM, deux consultations publiques sont actuellement ouvertes.</p>
<p>La première porte sur le colza génétiquement modifié MS11. Un avis complémentaire de l&#8217;Autorité européenne de sécurité des aliments sur ce colza génétiquement modifié destiné à l&#8217;alimentation humaine et animale a été publié le 11 mars 2022. Le public a jusqu’au 11 avril 2022 pour faire des commentaires sur cet avis.</p>
<p>La seconde consultation publique porte sur le maïs génétiquement modifié DP4114&nbsp;×&nbsp;MON 810&nbsp;×&nbsp;MIR604&nbsp;×&nbsp;NK603 et ses sous-combinaisons. Un avis de l’Autorité européenne de sécurité des aliments sur ce maïs génétiquement modifié et ses sous-combinaisons, destinés à l&#8217;alimentation humaine et animale, a été publié le 7 mars 2022. Le public a jusqu’au 7 avril 2022 pour faire des commentaires sur cet avis.</p>
<p>Lien&nbsp;: <a href="https://ec.europa.eu/food/plants/genetically-modified-organisms/public-consultations_en" class='spip_url spip_out auto' rel='nofollow external'>https://ec.europa.eu/food/plants/genetically-modified-organisms/public-consultations_en</a></p>
<h3 class="spip" id='o-Parlement-europeen'>• Parlement européen<a class='sommaire-back sommaire-back-15' href='#s-o-Parlement-europeen' title='Retour au sommaire'></a></h3><h4 class="spip" id='Comite-de-l-avenir-de-la-science-et-de-la-technologie-etude-sur-lt-lt-nbsp'>Comité de l’avenir de la science et de la technologie&nbsp;: étude sur &#171;&nbsp;<i>l’édition du génome humain</i>&nbsp;&#187;<a class='sommaire-back sommaire-back-15' href='#s-Comite-de-l-avenir-de-la-science-et-de-la-technologie-etude-sur-lt-lt-nbsp' title='Retour au sommaire'></a></h4>
<p>Le 7 avril prochain, lors de la réunion du comité de l’avenir de la science et de la technologie (STOA) du Parlement européen, les résultats de l’étude &#171;&nbsp;<i>L&#8217;édition du génome humain&nbsp;: Une enquête sur le droit, la réglementation et les principes de gouvernance</i>&nbsp;&#187; seront présentés.</p>
<p>La réunion pourra être suivie en direct.</p>
<p>Lien&nbsp;: <a href="https://www.europarl.europa.eu/stoa/en/home/news/details/the-next-stoa-panel-meeting-will-take-pl/20200309CDT03501" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/stoa/en/home/news/details/the-next-stoa-panel-meeting-will-take-pl/20200309CDT03501</a></p>
<h4 class="spip" id='Commission-de-l-environnement-de-la-sante-publique-et-de-la-securite-nbsp'>Commission de l&#8217;environnement, de la santé publique et de la sécurité alimentaire&nbsp;: présentation des résultats du sixième rapport d’évaluation du GIEC<a class='sommaire-back sommaire-back-15' href='#s-Commission-de-l-environnement-de-la-sante-publique-et-de-la-securite-nbsp' title='Retour au sommaire'></a></h4>
<p>Le lundi 14 mars, lors de la réunion de la commission de l’environnement, de la santé publique et de la sécurité alimentaire du Parlement européen, les résultats du sixième rapport d’évaluation du Groupe d’experts intergouvernemental sur l’évolution du climat (GIEC) seront présentés par Hans-Otto Põrtner, coprésident du groupe de travail II du GIEC. Cette présentation sera suivie d’un échange de vues.</p>
<p>Le débat peut être suivi en direct ici&nbsp;: <a href="https://multimedia.europarl.europa.eu/fr/webstreaming?d=20220314&amp;lv=COMMITTEES" class='spip_url spip_out auto' rel='nofollow external'>https://multimedia.europarl.europa.eu/fr/webstreaming?d=20220314&lv=COMMITTEES</a></p>
<h4 class="spip" id='Adoption-de-deux-resolutions-objections-coton-et-colza-genetiquement-nbsp'>Adoption de deux résolutions&nbsp;: objections coton et colza génétiquement modifiés<a class='sommaire-back sommaire-back-15' href='#s-Adoption-de-deux-resolutions-objections-coton-et-colza-genetiquement-nbsp' title='Retour au sommaire'></a></h4>
<p>Le mercredi 9 mars, lors d’un vote en séance plénière, les eurodéputés ont adopté deux objections portant sur&nbsp;: 
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1644936710" width='8' height='11' class='puce' alt="-" />&nbsp;le projet de décision d’exécution de la Commission autorisant la mise sur le marché de produits contenant du colza génétiquement modifié 73496 (DP-Ø73496-4), consistant en ce colza ou produits à partir de celui-ci&nbsp;; 
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1644936710" width='8' height='11' class='puce' alt="-" />&nbsp;&nbsp;le projet de décision d’exécution de la Commission autorisant la mise sur le marché de produits contentant du coton génétiquement modifié GHB811 (BCS-GH811-4), consistant en ce coton ou produits à partir de celui-ci.</p>
<p>Liens&nbsp;: <br class='autobr' />
<a href="https://www.europarl.europa.eu/doceo/document/TA-9-2022-0063_FR.pdf" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/doceo/document/TA-9-2022-0063_FR.pdf</a> (colza)   <br class='autobr' />
<a href="https://www.europarl.europa.eu/doceo/document/TA-9-2022-0062_FR.pdf" class='spip_url spip_out auto' rel='nofollow external'>https://www.europarl.europa.eu/doceo/document/TA-9-2022-0062_FR.pdf</a> (coton)</p>
<h3 class="spip" id='AILLEURS-DANS-LE-MONDE'>AILLEURS DANS LE MONDE<a class='sommaire-back sommaire-back-15' href='#s-AILLEURS-DANS-LE-MONDE' title='Retour au sommaire'></a></h3><h3 class="spip" id='o-Etats-Unis-d-Amerique'>• États-Unis d’Amérique<a class='sommaire-back sommaire-back-15' href='#s-o-Etats-Unis-d-Amerique' title='Retour au sommaire'></a></h3><h4 class="spip" id='Extension-de-l-autorisation-experimentale-de-lachers-de-moustiques-nbsp'>Extension de l’autorisation expérimentale de lâchers de moustiques génétiquement modifiés<a class='sommaire-back sommaire-back-15' href='#s-Extension-de-l-autorisation-experimentale-de-lachers-de-moustiques-nbsp' title='Retour au sommaire'></a></h4>
<p>Le 7 mars 2022, l’Agence de protection de l’environnement des États-Unis a adopté une modification de l’autorisation d&#8217;utilisation expérimentale détenue par l’entreprise Oxitec Ltd. Cette modification étend la portée de l’autorisation des tests de moustiques <i>Aedes aegypti</i> (OX5034) génétiquement modifiés pour réduire les populations de moustiques.</p>
<p>L’autorisation initiale, accordée en mai 2020, a permis à Oxitec de tester sur le terrain l&#8217;utilisation des moustiques OX5034 en Floride et au Texas jusqu&#8217;en avril 2022. La modification du 7 mars 2022&nbsp;:</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1644936710" width='8' height='11' class='puce' alt="-" />&nbsp;Prolonge l’autorisation jusqu&#8217;au 30 avril 2024, sur 5 360 acres du comté de Monroe, en Floride. Cette prolongation doit permettre de générer des données supplémentaires pour évaluer l&#8217;efficacité des moustiques OX5034 à réduire les populations de moustiques. Oxitec n&#8217;a signalé aucun effet indésirable des essais sur le terrain qui ont été menés en Floride depuis avril 2021.</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1644936710" width='8' height='11' class='puce' alt="-" />&nbsp;Étend pour la première fois l’autorisation à quatre comtés de Californie, soit 29 400 acres dans les comtés de Stanislaus, Fresno, Tulare et San Bernardino. Oxitec peut effectuer des tests dans ces régions jusqu&#8217;au 30 avril 2024, afin de générer des données d&#8217;efficacité dans différentes zones climatiques.</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1644936710" width='8' height='11' class='puce' alt="-" />&nbsp;Supprime le comté de Harris, au Texas, des lieux d&#8217;essai approuvés parce qu&#8217;aucun essai sur le terrain n&#8217;a été effectué dans cet État au cours de l’autorisation initiale.</p>
<p>Lien (en anglais)&nbsp;: <a href="https://www.epa.gov/pesticides/following-review-available-data-and-public-comments-epa-expands-and-extends-testing" class='spip_url spip_out auto' rel='nofollow external'>https://www.epa.gov/pesticides/following-review-available-data-and-public-comments-epa-expands-and-extends-testing</a></p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
				   </div>

                   <!-- content-pagination -->
				   
				   
                   
                        <br />						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-14-mars-2022&amp;t=Veille+juridique+Inf%26%238217%3BOGM+du+7+au+14+mars+2022" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-14-mars-2022&amp;text=Veille+juridique+Inf%27OGM+du+7+au+14+mars+2022" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Veille juridique Inf&#8217;OGM du 7 au 14 mars 2022&amp;body=https%3A%2F%2Fwww.infogm.org%2Fveille-juridique-inf-ogm-du-7-au-14-mars-2022" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>33 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjczNTIiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>