<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-4338763-1');
</script>

 
 <meta name="robots" content="index, follow, all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/e8b00fafd05b77f8f4ca99c1c7138ea9.css?1669500094' type='text/css' />








 
<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">




<script type='text/javascript' src='local/cache-js/e846d83795331fb10826a8b0198a2061.js?1669500092'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1644936580" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1644936580" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1644936580" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1644936580" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1644936580" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1644936580" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1644936580" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1644936580" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1644936580" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1644936580" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1644936580" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2Frestitution-du-projet-partenarial-accompagner-l-evolution-des%3Flang%3Dfr" />

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Restitution du projet partenarial « Accompagner - Inf'OGM</title>
    <meta name="description" content=" Le jeudi 2 mars 2023 &#224; Carcassonne, de 9h30 &#224; 17h30, chez Tout Autour des Moulins, aura lieu la restitution du projet (...) " />
    <link rel="canonical" href="https://www.infogm.org/restitution-du-projet-partenarial-accompagner-l-evolution-des" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Restitution du projet partenarial &#171; Accompagner l&#039;&#233;volution des comp&#233;tences des acteurs des fili&#232;res c&#233;r&#233;ales locales &#187; (Carcassonne, 11) &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="L&#039;enjeu de ce projet triennal, coordonn&#233; par FAB&#039;LIM, &#233;tait de conna&#238;tre et faire conna&#238;tre les sp&#233;cificit&#233;s des m&#233;tiers des c&#233;r&#233;ales locales, en lien avec l&#039;&#233;volution des attentes soci&#233;tales en mati&#232;re&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-11-30" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-11-28" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/restitution-du-projet-partenarial-accompagner-l-evolution-des" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Antoine V&#233;pierre" />


<meta name="DC.Subject" content="Semence" />

<meta name="DC.Subject" content="France" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Restitution du projet partenarial &#171; Accompagner l&#039;&#233;volution des comp&#233;tences des acteurs des fili&#232;res c&#233;r&#233;ales locales &#187; (Carcassonne, 11) &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/restitution-du-projet-partenarial-accompagner-l-evolution-des" />
<meta property="og:description" content="L&#039;enjeu de ce projet triennal, coordonn&#233; par FAB&#039;LIM, &#233;tait de conna&#238;tre et faire conna&#238;tre les sp&#233;cificit&#233;s des m&#233;tiers des c&#233;r&#233;ales locales, en lien avec l&#039;&#233;volution des attentes soci&#233;tales en mati&#232;re&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L396xH208/7d67b536955c2d468284cb35bf57de-31f2b.png" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="207" />
<meta property="og:image:type" content="image/png" />



<meta property="article:published_time" content="2022-11-30" />
<meta property="article:modified_time" content="2022-11-28" />

<meta property="article:author" content="Antoine V&#233;pierre" />


<meta property="article:tag" content="Semence" />

<meta property="article:tag" content="France" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Restitution du projet partenarial &#171; Accompagner l&#039;&#233;volution des comp&#233;tences des acteurs des fili&#232;res c&#233;r&#233;ales locales &#187; (Carcassonne, 11) &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="L&#039;enjeu de ce projet triennal, coordonn&#233; par FAB&#039;LIM, &#233;tait de conna&#238;tre et faire conna&#238;tre les sp&#233;cificit&#233;s des m&#233;tiers des c&#233;r&#233;ales locales, en lien avec l&#039;&#233;volution des attentes soci&#233;tales en mati&#232;re&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/restitution-du-projet-partenarial-accompagner-l-evolution-des" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L396xH198/a60614a74ad6271a7bde3723593360-558a2.png" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<div id="lilo"></div>
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.linkedin.com/company/infogm/" class="linkedin spip_out external"> <span class="socicon socicon-linkedin"></span><span class="name">Linkedin</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Étiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-agenda-">Calendrier</a></li>
								</ul>

								<h1 class="crayon article-titre-7584 content-title" itemprop="headline">Restitution du projet partenarial &laquo;&nbsp;Accompagner l&#8217;évolution des compétences des acteurs des filières céréales locales&nbsp;&raquo; (Carcassonne, 11)</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7584&amp;nom_fichier=infogm-article-7584" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_antoine_">Antoine Vépierre</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2022-11-28T09:34:42Z">
												Date de r&eacute;daction / mise &agrave; jour : 28 novembre 2022
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7584 "><span style='word-wrap:break-word;'><p>Le jeudi 2 mars 2023 à Carcassonne, de 9h30 à 17h30, chez Tout Autour des Moulins, aura lieu la restitution du projet partenarial &laquo;&nbsp;Accompagner l&#8217;évolution des compétences des acteurs des filières céréales locales&nbsp;&raquo; (2020-2023).</p></span></div>

                   <!-- content-logo -->
                   

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7584 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>L&#8217;enjeu de ce projet triennal, coordonné par FAB&#8217;LIM, était de connaître et faire connaître les spécificités des métiers des céréales locales, en lien avec l&#8217;évolution des attentes sociétales en matière d&#8217;alimentation, mais aussi de proposer des voies de renforcement des compétences par la formation, l&#8217;impulsion d&#8217;une dynamique d&#8217;échanges entre pairs et la constitution d&#8217;un annuaire de structures d&#8217;accompagnement. <br class='autobr' />
La restitution aura lieu <strong>jeudi 2 mars de 9h30 à 17h30</strong> chez Tout Autour des Moulins à Carcassonne. <br class='autobr' />
<strong>Participants attendus&nbsp;:</strong> professionnels des filières céréales de proximité, agents de développement (associations, chambres consulaires, collectivités), organismes de formation (dont lycées agricoles, CFA, CFPPA) et financeurs de la formation (Vivea, Ocapiat, Région...).</p>
<p><strong>Au programme&nbsp;:</strong></p>
<ul class="spip"><li> <strong>Table-ronde 1&nbsp;:</strong> Comment structurer des filières céréales de proximité&nbsp;? (points abordés&nbsp;: échelle de coopération entre acteurs, modalités de création et de répartition de la valeur, gouvernance et gestion des prises de décision, débouchés, marchés, dont restauration collective).</li><li><strong> Visite de l&#8217;entreprise Tout Autour des Moulins.</strong></li><li> <strong>Table-ronde 2&nbsp;:</strong> Comment adapter l&#8217;appareil de formation aux évolutions sociétales&nbsp;? (points abordés&nbsp;: nouvelles attentes sociétales - nouveaux besoins en formation, exemples d&#8217;innovations pédagogiques, besoins financiers pour accompagner l&#8217;évolution des compétences).</li><li> <strong>Atelier d&#8217;échange de pratiques</strong> entre professionnels et structures d&#8217;accompagnement.</li></ul>
<p><strong>Partenaires du projet&nbsp;:</strong> FAB&#8217;LIM, INRAE, MBS, CAFOC de Montpellier - GIP Formavie, InCitu, FD CIVAM 30, Biocivam 11, GAB 65 et FR CIVAM Occitanie. <br class='autobr' />
<strong>Financeurs&nbsp;:</strong> Région Occitanie et Fondation de France pour le volet animation, FEADER 1.2 et Agence de l&#8217;Eau pour le volet diffusion.<br class='autobr' />
<strong><br class='autobr' />
Formulaire d&#8217;inscription&nbsp;:</strong> sur ce <a href="https://my.weezevent.com/journee-dechange-competences-filieres-cereales-locales" class='spip_out' rel='external'>lien</a>.</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   
                   <div class="content-evenement">
				   			<h3>Informations pratiques</h3>

							
							<div class="content-evenement-item">

								<div class="evenement-date">
									<strong>Le jeudi 2 mars 2023 
									
									de
									09:30 &agrave;
									17:30</strong>
								</div>
								 <div class="evenement-meta">Tout Autour des Moulins - <p>805 Bd Denis Papin<br class='autobr' />
11000 Carcassonne</p></div>
								

							</div>
							
				   </div>


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-Semence-165-+" class="button-ogm button-bleu button-ogm-inline">Semence</a>
                            
							<a href="+-france-+" class="button-ogm button-bleu button-ogm-inline">France</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				   
                   
                        <br />						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2Frestitution-du-projet-partenarial-accompagner-l-evolution-des&amp;t=Restitution+du+projet+partenarial+%26laquo%3B%26nbsp%3BAccompagner+l%26%238217%3B%C3%A9volution+des+comp%C3%A9tences+des+acteurs+des+fili%C3%A8res+c%C3%A9r%C3%A9ales+locales%26nbsp%3B%26raquo%3B+%28Carcassonne%2C+11%29" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2Frestitution-du-projet-partenarial-accompagner-l-evolution-des&amp;text=Restitution+du+projet+partenarial+%26laquo%3B+Accompagner+l%27%C3%A9volution+des+comp%C3%A9tences+des+acteurs+des+fili%C3%A8res+c%C3%A9r%C3%A9ales+locales+%26raquo%3B+%28Carcassonne%2C+11%29" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Restitution du projet partenarial &#171;&nbsp;Accompagner l&#8217;évolution des compétences des acteurs des filières céréales locales&nbsp;&#187; (Carcassonne, 11)&amp;body=https%3A%2F%2Fwww.infogm.org%2Frestitution-du-projet-partenarial-accompagner-l-evolution-des" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-comment-semences-sont-controlees-et-certifiees-france" class="encart-more">Comment les semences sont-elles contrôlées et certifiées en France ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-variete-distincte-homogene-stable-dhs" class="encart-more">Qu’est-ce qu’une variété distincte, homogène et stable ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-qu-est-ce-que-le-cov-certificat-d-obtention-vegetal" class="encart-more">Qu’est-ce que le Certificat d’Obtention Végétale (COV) ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6747-international-qui-gere-numerisation-ressources-genetiques" class="encart-more">INTERNATIONAL - Qui gère la numérisation des ressources génétiques ?</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="5935-coevoluer-avec-nature-ou-la-reprogrammer" class="encart-more">Coévoluer avec la nature ou la reprogrammer ?</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="1578-FSE-ogm-brevets-semences-resistances-et-alternatives" class="encart-more">OGM, brevets, monopoles sur les semences : résistances et propositions d’alternatives&nbsp;(...)</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7463-europe-commercialisation-semences-defendre-droits-paysans" class="encart-more">Commercialisation des semences&nbsp;: défendre des droits paysans</a></div>
                                
								<div class="encart"><a href="7406-commerce-semences-offre-elargie-pour-paysans-bio" class="encart-more">Commerce de semences&nbsp;: une offre élargie pour les paysans bio</a></div>
                                
								<div class="encart"><a href="7303-nouveau-plan-semences-innovation-et-competitivite-d-abord" class="encart-more">Nouveau plan Semences&nbsp;: innovation et compétitivité d’abord</a></div>
                                
								<div class="encart"><a href="7272-ue-commercialisation-des-semences-acteurs-reagissent" class="encart-more">UE - Commercialisation des semences&nbsp;: les acteurs réagissent</a></div>
                                
								<div class="encart"><a href="7249-semae-plus-de-varietes-anciennes-catalogue-semences" class="encart-more">Semae veut plus de variétés anciennes au Catalogue des semences</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-comment-semences-sont-controlees-et-certifiees-france" class="encart-more">Comment les semences sont-elles contrôlées et certifiées en France ?</a></div>
                                    
          								<div class="encart"><a href="faq-variete-distincte-homogene-stable-dhs" class="encart-more">Qu’est-ce qu’une variété distincte, homogène et stable ?</a></div>
                                    
          								<div class="encart"><a href="faq-qu-est-ce-que-le-cov-certificat-d-obtention-vegetal" class="encart-more">Qu’est-ce que le Certificat d’Obtention Végétale (COV) ?</a></div>
                                    
          								<div class="encart"><a href="faq-catalogue-officiel-semences-varietes-france-europe" class="encart-more">Qu’est-ce que le catalogue officiel des espèces et des variétés en France et en Europe&nbsp;(...)</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-dossier-semences-dans-la-tourmente-"  class="encart-more">Semences dans la tourmente</a></div>
								

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="7179-pourquoi-notion-ressource-genetique-est-problematique">Pourquoi la notion de &laquo;&nbsp;ressource génétique&nbsp;&raquo; est-elle problématique&nbsp;?</a>
								<div><iframe width="560" height="315" src="https://www.youtube.com/embed/-QeQUtm8XX0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>



			
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Textes juridiques</h3>
                                
                                <div class="encart"><a href="veille-juridique-inf-ogm-du-19-au-26-septembre-2022" class="encart-more">Veille juridique Inf’OGM du 19 au 26 septembre 2022</a></div>
                                
                                <div class="encart"><a href="veille-juridique-inf-ogm-du-5-au-12-septembre-2022" class="encart-more">Veille juridique Inf’OGM du 5 au 12 septembre 2022</a></div>
                                
                            </div>


							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="6134-entretien-de-bolster-oui-cov-non-brevets" class="encart-more">Un petit semencier confronté aux brevets</a></div>
                                
                                <div class="encart"><a href="5781-gnis-rsp-dialogue-de-sourds-sur-la-selection-varietale" class="encart-more">Débat Gnis / RSP&nbsp;: dialogue de sourds sur la sélection variétale</a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="../-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="../-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="../-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="../qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="../-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="../-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="../-espace-presse-">Espace presse</a></li>
						<li><a href="../contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="../-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="../mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="youtube">Youtube</a></li>
						<li><a href="https://www.instagram.com/infogmactu/" target="_blank" class="instagram">Instagram</a></li>
						<li><a href="https://www.linkedin.com/company/infogm/" target="_blank" class="linkedin">LinkedIn</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>16 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6Ijc1ODQiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>