<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/93ebacd1d9506ad6a015a17b4983dd49.css?1622445124' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/fe7acc9b8436d977aac14ee500686cfb.js?1622413505'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2Fforcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des%2C7205" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Forçage génétique : la nouvelle technique qui (...) - Inf'OGM</title>
    
    <link rel="canonical" href="https://www.infogm.org/forcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des,7205" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="For&#231;age g&#233;n&#233;tique : la nouvelle technique qui pourrait &#233;radiquer des esp&#232;ces enti&#232;res &#8211; Inf&#039;OGM" />

<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-05-31" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-05-31" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/forcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des,7205" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Inf&#039;OGM" />


<meta name="DC.Subject" content="Affiche sidebar homepage" />

<meta name="DC.Subject" content="Burkina Faso" />

<meta name="DC.Subject" content="Enjeu environnemental" />

<meta name="DC.Subject" content="For&#231;age g&#233;n&#233;tique" />

<meta name="DC.Subject" content="International" />

<meta name="DC.Subject" content="Nouvelle Z&#233;lande" />

<meta name="DC.Subject" content="Scientifique" />

<meta name="DC.Subject" content="Video" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For&#231;age g&#233;n&#233;tique : la nouvelle technique qui pourrait &#233;radiquer des esp&#232;ces enti&#232;res &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/forcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des,7205" />


 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L396xH208/7d67b536955c2d468284cb35bf57de-31f2b.png" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="207" />
<meta property="og:image:type" content="image/png" />



<meta property="article:published_time" content="2021-05-31" />
<meta property="article:modified_time" content="2021-05-31" />

<meta property="article:author" content="Inf&#039;OGM" />


<meta property="article:tag" content="Affiche sidebar homepage" />

<meta property="article:tag" content="Burkina Faso" />

<meta property="article:tag" content="Enjeu environnemental" />

<meta property="article:tag" content="For&#231;age g&#233;n&#233;tique" />

<meta property="article:tag" content="International" />

<meta property="article:tag" content="Nouvelle Z&#233;lande" />

<meta property="article:tag" content="Scientifique" />

<meta property="article:tag" content="Video" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="For&#231;age g&#233;n&#233;tique : la nouvelle technique qui pourrait &#233;radiquer des esp&#232;ces enti&#232;res &#8211; Inf&#039;OGM" />

<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/forcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des,7205" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L396xH198/a60614a74ad6271a7bde3723593360-558a2.png" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<ul class="header-link">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
					</ul>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7205 content-title" itemprop="headline">Forçage génétique&nbsp;: la nouvelle technique qui pourrait éradiquer des espèces entières</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7205&amp;nom_fichier=infogm-article-7205" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2021-05-31T08:38:17Z">
												Date de r&eacute;daction / mise &agrave; jour : 31 mai 2021
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7205 "><div style='word-wrap:break-word;'><iframe width="560" height="315" src="https://www.youtube.com/embed/oMgemUCzP38" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

                   <!-- content-logo -->
                   

                   <!-- content-core -->
				   

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-fr-forcage-genetique-en-gene-drive-+" class="button-ogm button-bleu button-ogm-inline">Forçage génétique</a>
                            
							<a href="+-Scientifique-+" class="button-ogm button-bleu button-ogm-inline">Scientifique</a>
                            
							<a href="+-International-+" class="button-ogm button-bleu button-ogm-inline">International</a>
                            
							<a href="+-nouvelle-zelande,747-+" class="button-ogm button-bleu button-ogm-inline">Nouvelle Zélande</a>
                            
							<a href="+-Burkina-Faso-+" class="button-ogm button-bleu button-ogm-inline">Burkina Faso</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7203-ue-reglementation-semences-quatre-options-reforme" class="btn pagination-item pagination-prev">←  UE - Réglementation semences : quatre options pour une réforme</a>
						
			        <div class="spacer"></div>
				   </div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2Fforcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des%2C7205&amp;t=For%C3%A7age+g%C3%A9n%C3%A9tique%26nbsp%3B%3A+la+nouvelle+technique+qui+pourrait+%C3%A9radiquer+des+esp%C3%A8ces+enti%C3%A8res" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2Fforcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des%2C7205&amp;text=For%C3%A7age+g%C3%A9n%C3%A9tique+%3A+la+nouvelle+technique+qui+pourrait+%C3%A9radiquer+des+esp%C3%A8ces+enti%C3%A8res" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Forçage génétique&nbsp;: la nouvelle technique qui pourrait éradiquer des espèces entières&amp;body=https%3A%2F%2Fwww.infogm.org%2Fforcage-genetique-la-nouvelle-technique-qui-pourrait-eradiquer-des%2C7205" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="7038-faq-forcage-genetique-biotechnologie-hegemonique" class="encart-more">Le forçage génétique, une forme extrême de biotechnologie moderne</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6254-animaux-ogm-pas-vraiment-au-point" class="encart-more">Les animaux génétiquement modifiés : pas vraiment au point</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7153-lobby-pro-ogm-parcours-des-salaries-emerging-ag-inc" class="encart-more">Lobby pro-OGM&nbsp;: le parcours des salariés de Emerging Ag Inc.</a></div>
                                
								<div class="encart"><a href="7128-ue-le-forcage-genetique-rejete" class="encart-more">UE – Le forçage génétique rejeté</a></div>
                                
								<div class="encart"><a href="7102-forcage-genetique-l-aesa-estime-le-cadre-adequat-mais-insuffisant" class="encart-more">Forçage génétique&nbsp;: l’AESA estime le cadre adéquat mais insuffisant</a></div>
                                
								<div class="encart"><a href="7020-biologie-de-synthese-uicn-construit-position-politique" class="encart-more">Biologie de synthèse&nbsp;: l’UICN construit sa position politique</a></div>
                                
								<div class="encart"><a href="7019-forcage-genetique-aesa-ignore-principe-de-precaution" class="encart-more">Forçage génétique&nbsp;: l’AESA ignore le principe de précaution</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="7038-faq-forcage-genetique-biotechnologie-hegemonique" class="encart-more">Le forçage génétique, une forme extrême de biotechnologie moderne</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-forcage-genetique-vers-une-desorganisation-du-vivant-"  class="encart-more">Forçage génétique&nbsp;: vers une désorganisation du vivant&nbsp;? </a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7014.jpg?1593422014" width="4016" height="5448" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							





							
							<!-- sidebar-bloc : entretiens -->
							



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>68 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjcyMDUiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>