<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-4338763-1');
</script>

 
 <meta name="robots" content="index, follow, all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/e8b00fafd05b77f8f4ca99c1c7138ea9.css?1662111114' type='text/css' />








 
<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">




<script type='text/javascript' src='local/cache-js/e846d83795331fb10826a8b0198a2061.js?1661760048'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1644936580" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1644936580" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1644936580" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1644936580" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1644936580" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1644936580" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1644936580" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1644936580" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1644936580" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1644936580" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1644936580" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2Ffaq-ogm-arbres-transgeniques%3Flang%3Dfr" />

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Existe-il des arbres transgéniques ? - Inf'OGM</title>
    <meta name="description" content=" Plusieurs arbres ont &#233;t&#233; g&#233;n&#233;tiquement modifi&#233;s par transgen&#232;se. Citons l&#039;eucalyptus, l&#039;h&#233;v&#233;a, le peuplier, le pin, et certains (...) " />
    <link rel="canonical" href="https://www.infogm.org/faq-ogm-arbres-transgeniques" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Existe-il des arbres transg&#233;niques ? &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="EucalyptusCr&#233;dits : Chris Trader Les modifications g&#233;n&#233;tiques op&#233;r&#233;es visent &#224; les rendre r&#233;sistants &#224; des maladies virales, &#224; tol&#233;rer des herbicides, &#224; modifier leur taux de lignine, &#224; accro&#238;tre leur taux&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-09-02" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2015-12-14" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/faq-ogm-arbres-transgeniques" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Inf&#039;OGM" />


<meta name="DC.Subject" content="Arbre transg&#233;nique" />

<meta name="DC.Subject" content="FAQ" />

<meta name="DC.Subject" content="FAQ_principale" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Existe-il des arbres transg&#233;niques ? &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/faq-ogm-arbres-transgeniques" />
<meta property="og:description" content="EucalyptusCr&#233;dits : Chris Trader Les modifications g&#233;n&#233;tiques op&#233;r&#233;es visent &#224; les rendre r&#233;sistants &#224; des maladies virales, &#224; tol&#233;rer des herbicides, &#224; modifier leur taux de lignine, &#224; accro&#238;tre leur taux&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L500xH263/abdb961ac86242e1c553abb84b3c31-e000b.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="262" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:alt" content="Eucalyptus" />


<meta property="article:published_time" content="2022-09-02" />
<meta property="article:modified_time" content="2015-12-14" />

<meta property="article:author" content="Inf&#039;OGM" />


<meta property="article:tag" content="Arbre transg&#233;nique" />

<meta property="article:tag" content="FAQ" />

<meta property="article:tag" content="FAQ_principale" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Existe-il des arbres transg&#233;niques ? &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="EucalyptusCr&#233;dits : Chris Trader Les modifications g&#233;n&#233;tiques op&#233;r&#233;es visent &#224; les rendre r&#233;sistants &#224; des maladies virales, &#224; tol&#233;rer des herbicides, &#224; modifier leur taux de lignine, &#224; accro&#238;tre leur taux&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/faq-ogm-arbres-transgeniques" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L500xH250/0bcbb70e68c269ee12ff8c3f2e335e-8c326.jpg" />
<meta property="twitter:image:alt" content="Eucalyptus" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<div id="lilo"></div>
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.linkedin.com/company/infogm/" class="linkedin spip_out external"> <span class="socicon socicon-linkedin"></span><span class="name">Linkedin</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-" class="on">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Étiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-OGM-questions-generales-">OGM transgéniques</a>  <span class="divider">/</span></li><li><a href="-Quels-organismes-sont-genetiquement-modifies-">Quels organismes sont génétiquement modifiés ?</a>  <span class="divider">/</span></li><li><a href="-ogm-les-arbres-transgeniques-">Les arbres génétiquement modifiés</a></li>
								</ul>

								<h1 class="crayon article-titre-5690 content-title" itemprop="headline">Existe-il des arbres transgéniques&nbsp;? </h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=5690&amp;nom_fichier=infogm-article-5690" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_Inf-OGM_">Inf&#8217;OGM</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2022-09-01T14:56:00Z">
												Date de r&eacute;daction / mise &agrave; jour : 1er septembre 2022
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-5690 "><span style='word-wrap:break-word;'><p>Plusieurs arbres ont été génétiquement modifiés par transgenèse. Citons l&#8217;eucalyptus, l&#8217;hévéa, le peuplier, le pin, et certains arbres fruitiers (prunier, poirier, pommier).</p>
<p>Actuellement, seul l&#8217;eucalyptus transgénique est autorisé à la culture commerciale.<br class='autobr' />
En 2015 a été autorisé au Brésil un eucalyptus génétiquement modifié (événement H421) par trangénèse via l’insertion du gène CEL1 (issu de la plante Arabidopsis thaliana) + gène de résistance à un antibiotique (NPTII). L&#8217;entreprise qui a l&#8217;autorisation est FuturaGene, une filiale de Suzano. A notre connaissance, cet eucalyptus n&#8217;a toujours pas été cultivé à grande échelle au Brésil<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' id='nh1'>1</a>]</span><span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' id='nh2'>2</a>]</span>.<br class='autobr' />
En 2021 a été autorisé au Brésil un 2&#176; eucalyptus génétiquement modifié (événement 751K032) par transgénèse pour être tolérant au glyphosate (Roundup) en exprimant la protéine EPSPS. L&#8217;entreprise qui a l&#8217;autorisation est Suzano directement. A notre connaissance, idem, pas de culture à grande échelle<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' id='nh3'>3</a>]</span>.</p>
<p>En revanche, Plusieurs pays ont d&#8217;ores et déjà expérimenté ces arbres GM, dont <a href="ETATS-UNIS-Consultation-publique" class='spip_in'>les États-Unis</a>, <a href="INDE-Des-essais-d-heveas" class='spip_in'>l&#8217;Inde</a>, <a href="Nouvelle-Zelande-Un-essai-de-pins" class='spip_in'>la Nouvelle-Zélande</a>, la <a href="6081-belgique-lutte-contre-les-peupliers-ogm-continue" class='spip_in'>Belgique</a>. En France, l&#8217;Institut national de recherche agronomique (Inra) a conduit un essai en champ de peupliers transgéniques qui s&#8217;est terminé en 2013<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' id='nh4'>4</a>]</span>.</p></span></div>

                   <!-- content-logo -->
                   

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-5690 " itemprop="articleBody"><div style='word-wrap:break-word;'><figure class='spip_document_1787 spip_documents spip_documents_center media media_image media_image_jpg'>
			<img src="local/cache-vignettes/L500xH333/eucalyptus_c_chris_trader-7f0fe.jpg?1644949385" height='333' width='500' alt='Eucalyptus' /><figcaption><dt class='spip_doc_titre crayon document-titre-1787' style='max-width: 350px;'><strong>Eucalyptus</strong></dt><dd class='spip_doc_credits crayon document-credits-1787' style='max-width: 350px;'>Crédits : <span class='credit'>Chris Trader</span></dd></figcaption>
			</figure>
<p>Les modifications génétiques opérées visent à les rendre résistants à des maladies virales, à tolérer des herbicides, à modifier leur taux de lignine, à accroître leur taux de croissance... Ces deux dernières modifications sont &#171;&nbsp;vendues&nbsp;&#187; comme des outils disponibles <a href="+-413-changement-climatique-+" class='spip_in'>contre les changements climatiques</a> (les arbres se développant plus vite, ils joueraient un rôle plus important de puits de carbone) ou contre la pollution (la fabrication de papier à partir d&#8217;arbres ayant moins de lignine est moins polluante). Plus récemment, les arbres transgéniques ont été modifiés dans le but de produire des <a href="+-Agro-carburant-+" class='spip_in'>agro-carburants</a>. Des arguments qui restent à confirmer et qu&#8217;il faut mettre en balance avec le coût sociétal des plantes transgéniques.</p>
<p>Un article publié en 2021 fait un état des lieux des arbres transgéniques dans le monde&nbsp;: <i>Inf'OGM</i>, <a href="7047-arbres-genetiquement-modifies-peu-cultures-beaucoup-essais">« Arbres génétiquement modifiés&nbsp;: peu de cultures, beaucoup d’essais »</a>, <span class="vcard author"><a class="url fn spip_in" href="_christophe-noisette_">Christophe NOISETTE</a></span>,  15 juin 2021 .</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-arbre-transgenique-+" class="button-ogm button-bleu button-ogm-inline">Arbre transgénique</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				   
                   
                        <br />
						
						
			       

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="5811-bresil-eucalyptus-OGM-premiere-autorisation-mondiale">« BRESIL - Première autorisation mondiale d&#8217;eucalyptus OGM »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  20 mai 2015</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span><a href="http://ctnbio.mctic.gov.br/documents/566529/686100/Parecer+T%C3%A9cnico+4408-2018/6bac104d-a4de-43d4-8928-30f33e7ed499?version=1.0" class='spip_url spip_out auto' rel='nofollow external'>http://ctnbio.mctic.gov.br/documents/566529/686100/Parecer+T%C3%A9cnico+4408-2018/6bac104d-a4de-43d4-8928-30f33e7ed499?version=1.0</a></p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span><a href="http://ctnbio.mctic.gov.br/documents/566529/2292301/Parecer+T%C3%A9cnico+7788-2021/eff8fe21-1a5d-49dd-9268-394d99f4f0df?version=1.0" class='spip_url spip_out auto' rel='nofollow external'>http://ctnbio.mctic.gov.br/documents/566529/2292301/Parecer+T%C3%A9cnico+7788-2021/eff8fe21-1a5d-49dd-9268-394d99f4f0df?version=1.0</a></p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="5474-France-l-Inra-met-fin-a-l-essai-de-peupliers-OGM">« FRANCE - Peuplier OGM&nbsp;: l&#8217;Inra met fin à son essai  »</a>, <span class="vcard author"><a class="url fn spip_in" href="_christophe-noisette_">Christophe NOISETTE</a></span>,  15 juillet 2013</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2Ffaq-ogm-arbres-transgeniques%3Futm_source%3Dactus_lilo&amp;t=Existe-il+des+arbres+transg%C3%A9niques%26nbsp%3B%3F+" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2Ffaq-ogm-arbres-transgeniques%3Futm_source%3Dactus_lilo&amp;text=Existe-il+des+arbres+transg%C3%A9niques+%3F+" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Existe-il des arbres transgéniques&nbsp;? &amp;body=https%3A%2F%2Fwww.infogm.org%2Ffaq-ogm-arbres-transgeniques%3Futm_source%3Dactus_lilo" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="youtube">Youtube</a></li>
						<li><a href="https://www.instagram.com/infogmactu/" target="_blank" class="instagram">Instagram</a></li>
						<li><a href="https://www.linkedin.com/company/infogm/" target="_blank" class="linkedin">LinkedIn</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>42 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjU2OTAiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>