<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-4338763-1');
</script>

 
 <meta name="robots" content="index, follow, all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/06c432144bd5e433f5e8644222f5c2ca.css?1660641176' type='text/css' />








 
<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">




<script type='text/javascript' src='local/cache-js/83965509a1e7a973f060e329d746a551.js?1660232948'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1644936580" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1644936580" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1644936580" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1644936580" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1644936580" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1644936580" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1644936580" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1644936580" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1644936580" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1644936580" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1644936580" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7482-objectif-2030-dereglementer-plupart-ogm-europe%3Flang%3Dfr" />

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Objectif 2030 : déréglementer la plupart des (...) - Inf'OGM</title>
    <meta name="description" content=" Le 22 juillet 2022 se terminait la consultation publique men&#233;e par la Commission europ&#233;enne sur un potentiel futur encadrement (...) " />
    <link rel="canonical" href="https://www.infogm.org/7482-objectif-2030-dereglementer-plupart-ogm-europe" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Objectif 2030 : d&#233;r&#233;glementer la plupart des OGM en Europe ? &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="En septembre 2021, la Commission europ&#233;enne a lanc&#233; une proc&#233;dure l&#233;gislative qui pourrait aboutir &#224; une modification importante de l&#039;encadrement des OGM dans l&#039;Union europ&#233;enne. Dans le cadre de cette&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-08-17" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-08-05" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7482-objectif-2030-dereglementer-plupart-ogm-europe" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Charlotte KRINKE" />

<meta name="DC.Creator" content="Eric MEUNIER" />


<meta name="DC.Subject" content="Droit" />

<meta name="DC.Subject" content="Mutag&#233;n&#232;se" />

<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="OGM non transg&#233;nique" />

<meta name="DC.Subject" content="Autorisation" />

<meta name="DC.Subject" content="Union europ&#233;enne" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Objectif 2030 : d&#233;r&#233;glementer la plupart des OGM en Europe ? &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7482-objectif-2030-dereglementer-plupart-ogm-europe" />
<meta property="og:description" content="En septembre 2021, la Commission europ&#233;enne a lanc&#233; une proc&#233;dure l&#233;gislative qui pourrait aboutir &#224; une modification importante de l&#039;encadrement des OGM dans l&#039;Union europ&#233;enne. Dans le cadre de cette&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/bd811192573380282f73271be8c312-83232.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2022-08-17" />
<meta property="article:modified_time" content="2022-08-05" />

<meta property="article:author" content="Charlotte KRINKE" />

<meta property="article:author" content="Eric MEUNIER" />


<meta property="article:tag" content="Droit" />

<meta property="article:tag" content="Mutag&#233;n&#232;se" />

<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="OGM non transg&#233;nique" />

<meta property="article:tag" content="Autorisation" />

<meta property="article:tag" content="Union europ&#233;enne" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Objectif 2030 : d&#233;r&#233;glementer la plupart des OGM en Europe ? &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="En septembre 2021, la Commission europ&#233;enne a lanc&#233; une proc&#233;dure l&#233;gislative qui pourrait aboutir &#224; une modification importante de l&#039;encadrement des OGM dans l&#039;Union europ&#233;enne. Dans le cadre de cette&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7482-objectif-2030-dereglementer-plupart-ogm-europe" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/25d7bbe263d490005e9cf8ee5e3109-1a37b.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<div id="lilo"></div>
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.linkedin.com/company/infogm/" class="linkedin spip_out external"> <span class="socicon socicon-linkedin"></span><span class="name">Linkedin</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Étiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7482 content-title" itemprop="headline">Objectif 2030&nbsp;: déréglementer la plupart des OGM en Europe&nbsp;?</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7482&amp;nom_fichier=infogm-article-7482" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_charlotte-krinke_">Charlotte KRINKE</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2022-08-16T10:17:30Z">
												Date de r&eacute;daction / mise &agrave; jour : 16 août 2022
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7482 "><span style='word-wrap:break-word;'><p>Le 22 juillet 2022 se terminait la consultation publique menée par la Commission européenne sur un potentiel futur encadrement différencié des OGM obtenus par &#171;&nbsp;<i>mutagénèse dirigée et cisgénèse</i>&nbsp;&#187;. En parallèle, se tenait une consultation ciblée de différents acteurs européens, consultation menée par un cabinet d’étude mandaté par la Commission européenne. Selon le questionnaire adressé par ce cabinet, la Commission européenne envisage une déréglementation complète de nombreux OGM à l’aune de 2030.</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Objectif 2030 : d&#233;r&#233;glementer la plupart des OGM en Europe ?' src="local/cache-vignettes/L1000xH644/arton7482-d0aa2.jpg?1660643057" width='1000' height='644' />
								<div class="content-logo-legende">
                                  <a href="https://www.flickr.com/photos/123025819@N03/22060746925/" class='spip_out' rel='external'>Jin Mikami</a>
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7482 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>En septembre 2021, la Commission européenne a lancé une procédure législative qui pourrait aboutir à une modification importante de l’encadrement des OGM dans l’Union européenne. Dans le cadre de cette procédure, une consultation publique a été organisée du 22 avril au 22 juillet 2022. Les questions très orientées de cette consultation<span class="spip_note_ref">&nbsp;[<a href='#nb2-1' class='spip_note' rel='appendix' id='nh2-1'>1</a>]</span> laissaient entendre que la Commission européenne avait une préférence pour l’adoption d’une réglementation plus souple pour les OGM obtenus par &#171;&nbsp;<i>&nbsp;mutagénèse dirigée et cisgénèse</i>&nbsp;&#187; visés par cette procédure législative. Seuls 2300 participants y ont d’ailleurs répondu<span class="spip_note_ref">&nbsp;[<a href='#nb2-2' class='spip_note' rel='appendix' title='Les réponses au questionnaire n’ont pas été mises en ligne.' id='nh2-2'>2</a>]</span>. Lors d’une précédente consultation organisée fin 2021 sur le même sujet, 70 000 réponses, publiées en ligne, avaient été recueillies. Elles étaient très largement défavorables à un changement du cadre réglementaire<span class="spip_note_ref">&nbsp;[<a href='#nb2-3' class='spip_note' rel='appendix' id='nh2-3'>3</a>]</span>. Des révélations récentes viennent confirmer l’impression que cette nouvelle consultation grand public était purement procédurale. En parallèle, la Commission européenne mène en effet une enquête confidentielle auprès d’acteurs choisis. Une enquête qui est encore plus précise sur certaines options réglementaires qu’elle envisage...</p>
<h3 class="spip">Une enquête ciblée confidentielle</h3>
<p>Une lettre ouverte du groupe parlementaire des Verts européens a informé le public qu’une enquête auprès de certains acteurs ciblés est organisée par la Commission européenne concernant l’encadrement futur des OGM.&nbsp;C’est une enquête parallèle, menée alors même que la consultation publique était encore en cours. Dans cette lettre datée du 20 juillet 2022<span class="spip_note_ref">&nbsp;[<a href='#nb2-4' class='spip_note' rel='appendix' title='Lettre en anglais, Greens/EFA, Public consultation on new genetic&nbsp;(...)' id='nh2-4'>4</a>]</span>, les députés Verts européens font part à la Commission européenne de &#171;&nbsp;<i>leurs réflexions quant au plan de la Commission européenne visant à introduire une législation différente pour les plantes génétiquement modifiées produites par certaines</i> &#171;&nbsp;nouvelles techniques génomiques&nbsp;&#187; <i>tel que présenté dans la consultation publique [alors] en cours et l’enquête ciblée pour l’analyse d’impact</i>&nbsp;&#187;. Or, le contenu de cette &#171;&nbsp;<i>enquête ciblée</i>&nbsp;&#187; n’avait jusqu’alors aucune existence publique. Cette enquête n’a pas été annoncée par la Commission européenne sur le portail dédié aux consultations publiques et encore moins sur la page réservée à la consultation publique sur l’initiative législative sur les OGM obtenus par mutagénèse dirigée et cisgénèse. Or, un article publié le 21 juillet 2022 par le site d’information anglophone <i>GM Watch</i> révèle les différents scénarios que la Commission européenne envisage et qu’elle n’a à ce jour jamais évoqués publiquement<span class="spip_note_ref">&nbsp;[<a href='#nb2-5' class='spip_note' rel='appendix' title='GMWatch, "EU Commission’s secret policy scenarios show full GMO deregulation&nbsp;(...)' id='nh2-5'>5</a>]</span>. Il est aisé de comprendre pourquoi puisque, comme nous allons le voir, ces scénarios dévoilent ce que cache le discours rassurant que la Commission européenne a toujours tenu publiquement.</p>
<h3 class="spip">Les scénarios envisagés par la Commission</h3>
<p>Le questionnaire aborde d’abord des questions générales sur les impacts des OGM obtenus par mutagénèse dirigée et cisgénèse, puis il interroge les sondés sur les trois scenarios échafaudés. C’est l’occasion de comprendre comment la Commission européenne envisage jusqu’où pourrait aller une éventuelle évolution législative d’ici la période 2030 – 2035. Dans les grandes lignes, il apparaît qu’elle souhaite formaliser deux notions déjà présentes depuis plusieurs mois sinon années dans son discours. <br class='autobr' />
La première est de mettre en place un traitement particulier pour les OGM qui pourraient, selon elle, &#171;&nbsp;<i>également être obtenus naturellement ou par sélection conventionnelle</i>&nbsp;&#187;. Tout d’abord de tels organismes ne sont pas identiques à ceux qui seraient obtenus par croisement du fait de tous les effets hors-cible présents à chaque étape d’une méthode de modification génétique. Mais, plus fondamentalement, cela montre que la volonté est de restreindre la nature d’un OGM à la seule description génétique du nouveau trait revendiqué. Au produit et pas à son histoire. Peu importe donc la méthode utilisée et les autres modifications génétiques et épigénétiques qu’elle peut entraîner.<br class='autobr' />
La seconde est de créer un traitement particulier pour les OGM qui contribueraient &#171;&nbsp;<i>aux objectifs de durabilité</i>&nbsp;&#187;. <br class='autobr' />
Voici donc les deux scénarios résumés par nos soins dans les deux colonnes, le troisième qu’on ne présente pas, étant de ne rien changer à la législation actuelle.</p>
<table class="spip" summary="">
<caption><strong>OGM pouvant &#171;&nbsp;<i>également être obtenus naturellement ou par sélection conventionnelle</i>&nbsp;&#187;</strong></caption>
<tbody>
<tr class='row_odd odd'>
<td>Évaluation des risques</td>
<td>Détection</td>
<td>Traçabilité</td>
<td>Étiquetage</td></tr>
<tr class='row_even even'>
<td>Non nécessaire</td>
<td>Non nécessaire</td>
<td>Non nécessaire</td>
<td>Non nécessaire</td></tr>
</tbody>
</table><table class="spip" summary="">
<caption><strong>OGM pouvant avoir un effet sur le &#171;&nbsp;<i>&nbsp;développement durable</i>&nbsp;&#187;</strong></caption>
<tbody>
<tr class='row_odd odd'>
<td>Étiquetage</td>
<td>Autorisation</td></tr>
<tr class='row_even even'>
<td>Étiquetage OGM + &#171;&nbsp;<i>durable</i>&nbsp;&#187;</td>
<td>Procédure allégée pour &#171;&nbsp;<i>incitation</i>&nbsp;&#187;</td></tr>
<tr class='row_odd odd'>
<td>Pas d’étiquetage mais inclusion dans un registre</td>
<td>OGM non durable => non autorisé</td></tr>
</tbody>
</table>
<p>Annoncés dans les grandes lignes lors d’une première consultation (publique elle) à l’automne 2021, les scénarios imaginés par la Commission sont donc cette fois plus détaillés. Un détail qui va plus loin que les demandes portées par de nombreux États membres. <br class='autobr' />
Ainsi, concernant l’évaluation des risques, elle serait tout simplement supprimée si l’OGM modifié par &#171;&nbsp;<i>mutagénèse dirigée ou cisgénèse&nbsp;</i>&nbsp;&#187; devait être défini comme pouvant également &#171;&nbsp;<i>&nbsp;être obtenus naturellement ou par sélection conventionnelle</i>&nbsp;&#187;. Une proposition qui va à l’encontre de ce que la Commission annonçait elle-même en mai 2021 aux ministres de l’Agriculture des États membres quand elle déclarait qu’elle n’allait &#171;&nbsp;<i>pas proposer une dérèglementation ou abaisser les normes de sécurité</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb2-6' class='spip_note' rel='appendix' id='nh2-6'>6</a>]</span> et qu’elle répétait à l’automne 2021 aux citoyens européens que son objectif est de &#171;&nbsp;<i>maintenir un haut niveau de protection de la santé humaine et animale ainsi que de l’environnement</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb2-7' class='spip_note' rel='appendix' title='Have your say.' id='nh2-7'>7</a>]</span>. Sauf à considérer, comme l’ancien ministre français de l’Agriculture Denormandie, que ces nouveaux OGM ne sont pas des OGM&nbsp;! La Commission ne l’a pas encore dit, mais si d’aucuns avaient compris que l’évaluation des risques préalables à une autorisation serait maintenue, le quiproquo est maintenant levé<span class="spip_note_ref">&nbsp;[<a href='#nb2-8' class='spip_note' rel='appendix' title='A priori, une pré-notification sera obligatoire pour déterminer si l’OGM&nbsp;(...)' id='nh2-8'>8</a>]</span>.<br class='autobr' />
Mais c’est bien la question de l’étiquetage et donc de l’information du consommateur qui représente la plus importante révélation de ces scénarios. En décembre 2021, les ministres de l’Environnement européens avaient été clairs sur leur volonté que l’étiquetage des produits commercialisés soient conservés<span class="spip_note_ref">&nbsp;[<a href='#nb2-9' class='spip_note' rel='appendix' id='nh2-9'>9</a>]</span>. Une demande qui ne paraissait pas aller à l’encontre des plans de la Commission puisque cette dernière avait déjà indiqué en mai 2021 vouloir &#171;&nbsp;<i>garantir que les consommateurs reçoivent l’information dont ils ont besoin pour exercer une véritable liberté de choix</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb2-10' class='spip_note' rel='appendix' id='nh2-10'>10</a>]</span>. Pour ne pas se dédire, la Commission envisage toujours, dans les questions posées, la possibilité d’une information sur un registre public et non par étiquetage&nbsp;: double langage&nbsp;? Ou tromperie puisqu’un tel registre peut renseigner l’existence d’un &#171;&nbsp;<i>évènement OGM</i>&nbsp;&#187; mais pas nécessairement l’ensemble des produits qui le contiennent ou en sont issus et qu’il est probable par ailleurs que très peu de monde ira le consulter avant de faire ses courses.</p>
<h3 class="spip">Une enquête menée par une partie prenante du débat&nbsp;?</h3>
<p>L’enquête se présente sous la forme d’un questionnaire aux réponses à choix multiples mais à la rédaction très ambivalente. Ceux qui veulent répondre à toutes les questions doivent d’abord accepter le prérequis d’une forte augmentation de l’offre d’OGM issus de ces nouvelles techniques, puis choisir une des options de déréglementation proposées. Le choix du maintien de la réglementation actuelle n’est en effet plus proposé au-delà de la troisième question.</p>
<p>L’objectif affiché de l’enquête est de &#171;&nbsp;<i>collecter les points de vue sur les différents impacts des éléments d’options politiques futures concernant la législation sur les plantes produites par certaines nouvelles techniques génomiques</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb2-11' class='spip_note' rel='appendix' id='nh2-11'>11</a>]</span>. Le questionnaire présente &#171;&nbsp;<i>différents changements qui pourraient être envisagés pour réglementer spécifiquement les plantes obtenues par mutagénèse dirigée et cisgénèse</i>&nbsp;&#187;. Mais seuls sont invités à y répondre un groupe d’experts et parties prenantes sélectionnés. Qui, comment, pourquoi&nbsp;? Aucune information à ce stade, de même qu’il n’est donc pas possible de savoir si des citoyens ou acteurs non européens ont aussi été consultés. Par contre, on sait que la structure menant cette enquête, un bureau d’études basé à Bruxelles, se nomme Technopolis. Si cet acteur n’est pas connu comme une partie prenante du débat sur les OGM, il n’en est pas de même pour un des sous-traitants de Technopolis, à savoir l’Université de Recherche de Wageningen (Pays-Bas)<span class="spip_note_ref">&nbsp;[<a href='#nb2-12' class='spip_note' rel='appendix' title='Technopolis a en effet annoncé qu’il allait travailler avec trois&nbsp;(...)' id='nh2-12'>12</a>]</span>. Ce choix est particulièrement surprenant car cette université est active dans le débat sur les OGM.&nbsp;Elle participe à des projets de mise au point d’OGM cisgénique, dont une pomme<span class="spip_note_ref">&nbsp;[<a href='#nb2-13' class='spip_note' rel='appendix' id='nh2-13'>13</a>]</span>, et elle est à l’initiative d’une base de données recensant les OGM qui rend floues les définitions légales de ce qu’est un OGM<span class="spip_note_ref">&nbsp;[<a href='#nb2-14' class='spip_note' rel='appendix' id='nh2-14'>14</a>]</span>. Surtout, cette université a régulièrement pris position en faveur de la déréglementation de ces OGM.&nbsp;À ce titre, dans un rapport publié en 2022 sur les impacts du Green Deal, elle conclut que pour &#171;&nbsp;<i>réduire/compenser les effets négatifs de la réduction des pesticides et des nutriments, [...] il y a un besoin accru d&#8217;innovations dans les techniques de protection des cultures, telles que le biocontrôle, la sélection, l&#8217;agriculture de précision, les biostimulants et autres techniques qui contribuent à la résilience de la production végétale contre les ravageurs, les mauvaises herbes et les maladies. La suppression des obstacles législatifs aux nouvelles techniques de sélection [NDLR&nbsp;: c&#8217;est-à-dire les nouvelles techniques de modification génétique], afin de raccourcir considérablement le processus de sélection, pourrait y contribuer</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb2-15' class='spip_note' rel='appendix' title='Bremmer, J., Gonzalez-Martinez, A., Jongeneel, R., Huiting, H., Stokkers,&nbsp;(...)' id='nh2-15'>15</a>]</span>. L’association CEO rapportait en mars 2022 que ce rapport a été notamment financé par l’industrie semencière<span class="spip_note_ref">&nbsp;[<a href='#nb2-16' class='spip_note' rel='appendix' title='A loud lobby for a silent spring, The pesticide industry’s toxic lobbying&nbsp;(...)' id='nh2-16'>16</a>]</span>.</p>
<h3 class="spip">De quels OGM parle-t-on&nbsp;?</h3>
<p>Mais le problème vient aussi du fait que les termes &#171;&nbsp;<i>&nbsp;mutagénèse et cisgénèse&nbsp;</i>&nbsp;&#187; ne sont pas définis précisément, ni juridiquement, ni scientifiquement. Ces termes regroupent en effet de multiples techniques pouvant suivre des protocole très différents les uns des autres, surtout celui de mutagénèse. Ils pourraient ainsi recouvrir la grande majorité des OGM produits demain avec les nouvelles techniques de modification génétique<span class="spip_note_ref">&nbsp;[<a href='#nb2-17' class='spip_note' rel='appendix' id='nh2-17'>17</a>]</span>. En effet, les trois types de modifications pouvant être conduites dans un génome sont l’insertion de séquence génétique (transgenèse et cisgénèse), les mutations et la délétion de séquence génétique. En adoptant le cadre de lecture de la Commission européenne et des entreprises qui souhaitent ne prendre en compte que les modifications revendiquées et non les effets non intentionnels, l’expression même de mutagénèse dirigée est une expression qui pourrait, selon une lecture partisane, recouvrir toutes les techniques de mutagénèse. Dérèglementer les produits obtenus par mutagénèse dirigée et cisgénèse induirait donc que seuls les OGM transgéniques resteraient concernés par la législation actuelle.</p>
<p>Les intentions précises de la Commission européenne auront donc finalement été révélées par un sondage ciblé des parties prenantes et non public. Consultés par deux fois, les citoyens européens n’ont quant à eux pas eu la chance que la Commission leur indique ses véritables intentions. Alors que cette enquête ciblée est toujours en cours, ses résultats serviront à établir l’étude d’impact qui accompagnera la proposition de la Commission européenne de modifier la réglementation sur les OGM, prévue pour le printemps 2023<span class="spip_note_ref">&nbsp;[<a href='#nb2-18' class='spip_note' rel='appendix' title='Arcadia international, un des sous-traitants, a annoncé sur sur sa page&nbsp;(...)' id='nh2-18'>18</a>]</span>. La précision des scénarios présentés témoigne de l’importance que la Commission accorde à cette consultation fermée. Il y a donc fort à craindre que la consultation publique à laquelle des citoyens ont répondu pèse peu dans le futur législatif de l’Union européenne et que l&#8217;arrêt de la Cour de Justice européenne de 2018 concernant ces nouveaux OGM soit bafoué…</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-ogm-non-transgenique-+" class="button-ogm button-bleu button-ogm-inline">OGM non transgénique</a>
                            
							<a href="+-Autorisation-+" class="button-ogm button-bleu button-ogm-inline">Autorisation </a>
                            
							<a href="+-Mutagenese-+" class="button-ogm button-bleu button-ogm-inline"> Mutagénèse</a>
                            
							<a href="+-Droit-+" class="button-ogm button-bleu button-ogm-inline"> Droit</a>
                            
							<a href="+-Union-europeenne-+" class="button-ogm button-bleu button-ogm-inline">Union européenne</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7481-ue-pfizer-et-vaccins-des-textos-qui-disparaissent" class="btn pagination-item pagination-prev">←  UE, Pfizer et vaccins : des textos qui disparaissent</a>
						<a href="7483-italie-justice-protege-interdiction-cultures-ogm" class="btn pagination-item pagination-next">Italie - La justice protège l’interdiction des cultures OGM →</a>
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb2-1'>
<p><span class="spip_note_ref">[<a href='#nh2-1' class='spip_note' title='Notes 2-1' rev='appendix'>1</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7472-ogm-consultations-publiques-pour-mieux-dereglementer">« OGM – Des consultations publiques pour mieux dérèglementer&nbsp;? »</a>, <span class="vcard author"><a class="url fn spip_in" href="_charlotte-krinke_">Charlotte KRINKE</a></span>,  26 juillet 2022</p>
</div><div id='nb2-2'>
<p><span class="spip_note_ref">[<a href='#nh2-2' class='spip_note' title='Notes 2-2' rev='appendix'>2</a>]&nbsp;</span>Les <a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/13119-Legislation-for-plants-produced-by-certain-new-genomic-techniques/public-consultation_en" class='spip_out' rel='external'>réponses au questionnaire</a> n’ont pas été mises en ligne.</p>
</div><div id='nb2-3'>
<p><span class="spip_note_ref">[<a href='#nh2-3' class='spip_note' title='Notes 2-3' rev='appendix'>3</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7285-nouveaux-ogm-la-commission-europeenne-en-mal-de-soutien">« Nouveaux OGM&nbsp;: la Commission européenne en mal de soutien »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  2 novembre 2021</p>
</div><div id='nb2-4'>
<p><span class="spip_note_ref">[<a href='#nh2-4' class='spip_note' title='Notes 2-4' rev='appendix'>4</a>]&nbsp;</span>Lettre en anglais, Greens/EFA, <a href="https://www.greens-efa.eu/en/article/letter/public-consultation-on-new-genome-techniques" class='spip_out' rel='external'>Public consultation on new genetic modification techniques - Greens/EFA response to the Commission</a>, 20 juillet 2022.</p>
</div><div id='nb2-5'>
<p><span class="spip_note_ref">[<a href='#nh2-5' class='spip_note' title='Notes 2-5' rev='appendix'>5</a>]&nbsp;</span><i>GMWatch</i>, "<a href="https://www.gmwatch.org/en/106-news/latest-news/20074" class='spip_out' rel='external'>EU Commission&#8217;s secret policy scenarios show full GMO deregulation on the cards</a>", 21 juillet 2022.</p>
</div><div id='nb2-6'>
<p><span class="spip_note_ref">[<a href='#nh2-6' class='spip_note' title='Notes 2-6' rev='appendix'>6</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7225-dereglementation-ogm-france-soutient-pleinement-commission-europeenne">« Dérèglementation des OGM&nbsp;: la France &#171;&nbsp;soutient pleinement&nbsp;&#187; la Commission européenne »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  23 juin 2021</p>
</div><div id='nb2-7'>
<p><span class="spip_note_ref">[<a href='#nh2-7' class='spip_note' title='Notes 2-7' rev='appendix'>7</a>]&nbsp;</span><a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/13119-Legislation-for-plants-produced-by-certain-new-genomic-techniques_en" class='spip_out' rel='external'>Have your say.</a></p>
</div><div id='nb2-8'>
<p><span class="spip_note_ref">[<a href='#nh2-8' class='spip_note' title='Notes 2-8' rev='appendix'>8</a>]&nbsp;</span>A priori, une pré-notification sera obligatoire pour déterminer si l’OGM aurait ou non pu &#171;&nbsp;<i>être obtenu naturellement ou par sélection conventionnelle</i>&nbsp;&#187;.</p>
</div><div id='nb2-9'>
<p><span class="spip_note_ref">[<a href='#nh2-9' class='spip_note' title='Notes 2-9' rev='appendix'>9</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7326-ministres-environnement-pour-etiquetage-ogm-non-transgeniques">« Les ministres de l’Environnement pour l&#8217;étiquetage des OGM non transgéniques »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  18 janvier 2022</p>
</div><div id='nb2-10'>
<p><span class="spip_note_ref">[<a href='#nh2-10' class='spip_note' title='Notes 2-10' rev='appendix'>10</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7225-dereglementation-ogm-france-soutient-pleinement-commission-europeenne">« Dérèglementation des OGM&nbsp;: la France &#171;&nbsp;soutient pleinement&nbsp;&#187; la Commission européenne »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  23 juin 2021</p>
</div><div id='nb2-11'>
<p><span class="spip_note_ref">[<a href='#nh2-11' class='spip_note' title='Notes 2-11' rev='appendix'>11</a>]&nbsp;</span></p>
<dl class='spip_document_2863 spip_documents'>
<dt><a href="IMG/pdf/technopolisquestionnairenouveauxogm2022.pdf" title='1.2&#160;Mo'
	type="application/pdf"><img src='plugins-dist/dist/core/medias/prive/vignettes/pdf.png' width='52' height='52' alt='' /></a></dt>
<dt class='crayon document-titre-2863 spip_doc_titre'><strong>Le formulaire de Technopolis (en anglais)</strong></dt>
</dl></div><div id='nb2-12'>
<p><span class="spip_note_ref">[<a href='#nh2-12' class='spip_note' title='Notes 2-12' rev='appendix'>12</a>]&nbsp;</span>Technopolis a en effet annoncé qu’il allait travailler avec trois sous-traitants, à savoir Technopolis BV (Pays-Bas), Arcadia International (Belgique) et l’Université de Recherche de Wagenigen (Pays-Bas). Voir <a href="https://technopolisgroup.limequery.org/upload/surveys/181675/files/Privacy%20statement%20-%20targeted%20consultation%20activities%20-%20NGT%20IA.pdf" class='spip_out' rel='external'>Protection of your personal data</a>, vu en utilisant le lien non public et non rendu public par GM Watch.</p>
</div><div id='nb2-13'>
<p><span class="spip_note_ref">[<a href='#nh2-13' class='spip_note' title='Notes 2-13' rev='appendix'>13</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7363-ogm-transparence-quand-les-entreprises-s-en-melent">« OGM et transparence&nbsp;: quand les entreprises s’en mêlent »</a>, <span class="vcard author"><a class="url fn spip_in" href="_charlotte-krinke_">Charlotte KRINKE</a></span>,  5 avril 2022</p>
</div><div id='nb2-14'>
<p><span class="spip_note_ref">[<a href='#nh2-14' class='spip_note' title='Notes 2-14' rev='appendix'>14</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7461-ogm-bases-de-donnees-alimentent-confusion">« OGM&nbsp;: des bases de données alimentent la confusion »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  7 juillet 2022</p>
</div><div id='nb2-15'>
<p><span class="spip_note_ref">[<a href='#nh2-15' class='spip_note' title='Notes 2-15' rev='appendix'>15</a>]&nbsp;</span>Bremmer, J., Gonzalez-Martinez, A., Jongeneel, R., Huiting, H., Stokkers, R., &amp; Ruijs, M.&nbsp;(2021), <a href="https://research.wur.nl/en/publications/impact-assessment-of-ec-2030-green-deal-targets-for-sustainable-c" class='spip_out' rel='external'>Impact assessment of EC 2030 Green Deal Targets for sustainable crop production</a>. (Report / Wageningen Economic Research&nbsp;; No. 2021-150), <i>Wageningen Economic Research</i>.</p>
</div><div id='nb2-16'>
<p><span class="spip_note_ref">[<a href='#nh2-16' class='spip_note' title='Notes 2-16' rev='appendix'>16</a>]&nbsp;</span><a href="https://corporateeurope.org/en/2022/03/loud-lobby-silent-spring" class='spip_out' rel='external'><i>A loud lobby for a silent spring, The pesticide industry&#8217;s toxic lobbying tactics against Farm to Fork</i></a>.</p>
</div><div id='nb2-17'>
<p><span class="spip_note_ref">[<a href='#nh2-17' class='spip_note' title='Notes 2-17' rev='appendix'>17</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7461-ogm-bases-de-donnees-alimentent-confusion">« OGM&nbsp;: des bases de données alimentent la confusion »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  7 juillet 2022</p>
</div><div id='nb2-18'>
<p><span class="spip_note_ref">[<a href='#nh2-18' class='spip_note' title='Notes 2-18' rev='appendix'>18</a>]&nbsp;</span>Arcadia international, un des sous-traitants, a annoncé sur sur sa <a href="https://pt.linkedin.com/company/arcadia-international" class='spip_out' rel='external'>page LinkedIn</a> que les résultats de l’enquête ciblée sont prévus mi-20213 (consultée le 22 juillet 2022).</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7482-objectif-2030-dereglementer-plupart-ogm-europe%3Flang%3Dfr&amp;t=Objectif+2030%26nbsp%3B%3A+d%C3%A9r%C3%A9glementer+la+plupart+des+OGM+en+Europe%26nbsp%3B%3F" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7482-objectif-2030-dereglementer-plupart-ogm-europe%3Flang%3Dfr&amp;text=Objectif+2030+%3A+d%C3%A9r%C3%A9glementer+la+plupart+des+OGM+en+Europe+%3F" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Objectif 2030&nbsp;: déréglementer la plupart des OGM en Europe&nbsp;?&amp;body=https%3A%2F%2Fwww.infogm.org%2F7482-objectif-2030-dereglementer-plupart-ogm-europe%3Flang%3Dfr" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-reglementation-europenne-sur-les-OGM" class="encart-more">Quelle est la règlementation européenne sur les OGM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6323-effets-hors-cible-non-intentionnels-lors-modification-genetique" class="encart-more">Modifications génétiques : à chaque étape, des effets non-intentionnels</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6597-nouvelles-techniques-ogm-debats-internationaux-tres-loin-des-citoyens" class="encart-more">Nouvelles techniques : des débats internationaux très loin des citoyens</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="6722-video-sur-les-nouveaux-ogm" class="encart-more">Vidéo sur les nouveaux OGM</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7430-ble-ogm-argentine-feu-vert-commercialisation" class="encart-more">Blé OGM en Argentine&nbsp;: feu vert pour sa commercialisation</a></div>
                                
								<div class="encart"><a href="7461-ogm-bases-de-donnees-alimentent-confusion" class="encart-more">OGM&nbsp;: des bases de données alimentent la confusion</a></div>
                                
								<div class="encart"><a href="7445-peu-etats-faveur-dereglementation-ogm-non-transgeniques" class="encart-more">Peu d’États en faveur d’une déréglementation des OGM non transgéniques</a></div>
                                
								<div class="encart"><a href="7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire" class="encart-more">Mutagénèse in vivo ou in vitro, quelle histoire...</a></div>
                                
								<div class="encart"><a href="7441-ogm-transgeniques-moins-4pourcent-terres-agricoles-mondiales" class="encart-more">OGM transgéniques&nbsp;: moins de 4&nbsp;% des terres agricoles mondiales</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-reglementation-europenne-sur-les-OGM" class="encart-more">Quelle est la règlementation européenne sur les OGM ?</a></div>
                                    
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
                                    
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
                                    
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-ue-et-ogm-un-encadrement-en-sursis-"  class="encart-more">UE et OGM&nbsp;: un encadrement en sursis&nbsp;?</a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7253.jpg?1632920857" width="2000" height="1337" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="6722-video-sur-les-nouveaux-ogm">Vidéo sur les nouveaux OGM</a>
								<div><iframe width="894" height="503" src="https://www.youtube.com/embed/55eshjAnGLM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>



			
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Textes juridiques</h3>
                                
                                <div class="encart"><a href="4975-Europe-autorisation-OGM-selon-directive-2001-18" class="encart-more">Procédure d’évaluation et d&#8217;autorisation des OGM selon la directive 2001/18</a></div>
                                
                                <div class="encart"><a href="4976-Europe-renouvellement-autorisation-OGM-selon-directive-2001-18" class="encart-more">Procédure de renouvellement des OGM selon la directive 2001/18</a></div>
                                
                            </div>


							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="5958-agriculture-bio-dit-non-aux-nouveaux-ogm" class="encart-more">Les paysans bio disent non aux nouveaux OGM </a></div>
                                
                                <div class="encart"><a href="Les-plantes-mutees-sont-elles-des" class="encart-more">Les plantes mutées sont-elles des OGM&nbsp;?</a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="youtube">Youtube</a></li>
						<li><a href="https://www.instagram.com/infogmactu/" target="_blank" class="instagram">Instagram</a></li>
						<li><a href="https://www.linkedin.com/company/infogm/" target="_blank" class="linkedin">LinkedIn</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>34 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6Ijc0ODIiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>