<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-4338763-1');
</script>

 
 <meta name="robots" content="index, follow, all">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/f834aca94afcc7649103698ff6af1484.css?1656249210' type='text/css' />








 
<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">




<script type='text/javascript' src='local/cache-js/c89fe34b67ebab497880047a8e45c78f.js?1656249207'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1644936580" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1644936580" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1644936580" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1644936580" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1644936580" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1644936580" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1644936580" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1644936580" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1644936580" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1644936580" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1644936580" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1644936580" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire" />

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Mutagénèse in vivo ou in vitro, quelle (...) - Inf'OGM</title>
    <meta name="description" content=" Dans le d&#233;bat OGM, la Commission europ&#233;enne utilise un langage impr&#233;cis au regard des d&#233;veloppements techniques, qui lui permet (...) " />
    <link rel="canonical" href="https://www.infogm.org/7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Mutag&#233;n&#232;se in vivo ou in vitro, quelle histoire... &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Dans un protocole de modification g&#233;n&#233;tique de plantes, plusieurs donn&#233;es sont fondamentales, comme le caract&#232;re naturel ou artificiel des processus &#224; l&#039;origine des modifications g&#233;n&#233;tiques ou la&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-07-05" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-06-22" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Eric MEUNIER" />


<meta name="DC.Subject" content="Droit" />

<meta name="DC.Subject" content="Mutag&#233;n&#232;se" />

<meta name="DC.Subject" content="OGM non transg&#233;nique" />

<meta name="DC.Subject" content="Scientifique" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mutag&#233;n&#232;se in vivo ou in vitro, quelle histoire... &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire" />
<meta property="og:description" content="Dans un protocole de modification g&#233;n&#233;tique de plantes, plusieurs donn&#233;es sont fondamentales, comme le caract&#232;re naturel ou artificiel des processus &#224; l&#039;origine des modifications g&#233;n&#233;tiques ou la&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/091c1cd89f04d5967c84675e5d8bd2-30ede.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2022-07-05" />
<meta property="article:modified_time" content="2022-06-22" />

<meta property="article:author" content="Eric MEUNIER" />


<meta property="article:tag" content="Droit" />

<meta property="article:tag" content="Mutag&#233;n&#232;se" />

<meta property="article:tag" content="OGM non transg&#233;nique" />

<meta property="article:tag" content="Scientifique" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mutag&#233;n&#232;se in vivo ou in vitro, quelle histoire... &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Dans un protocole de modification g&#233;n&#233;tique de plantes, plusieurs donn&#233;es sont fondamentales, comme le caract&#232;re naturel ou artificiel des processus &#224; l&#039;origine des modifications g&#233;n&#233;tiques ou la&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/0b1a937845fcf62b2fadc93812ed46-c25af.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<div id="lilo"></div>
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.linkedin.com/company/infogm/" class="linkedin spip_out external"> <span class="socicon socicon-linkedin"></span><span class="name">Linkedin</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Étiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a>  <span class="divider">/</span></li><li><a href="-no168-juillet-septembre-2022-">n°168, juillet - septembre 2022</a></li>
								</ul>

								<h1 class="crayon article-titre-7444 content-title" itemprop="headline">Mutagénèse in vivo ou in vitro, quelle histoire...</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7444&amp;nom_fichier=infogm-article-7444" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2022-07-05T13:10:51Z">
												Date de r&eacute;daction / mise &agrave; jour : 5 juillet 2022
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7444 "><span style='word-wrap:break-word;'><p>Dans le débat OGM, la Commission européenne utilise un langage imprécis au regard des développements techniques, qui lui permet des propos erronés. Affirmer que, dans le domaine végétal, toutes les techniques récentes de mutagénèse sont un simple <i>continuum</i> de techniques plus anciennes fait l’impasse sur le fait que la mutagénèse sur cellule isolée n’était pas assez fiable en 2001 pour qu’elle puisse être utilisée régulièrement<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Mohan Jain, S., « Tissue culture-derived variation in crop improvement »,&nbsp;(...)' id='nh1'>1</a>]</span>.</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Mutag&#233;n&#232;se in vivo ou in vitro, quelle histoire...' src="local/cache-vignettes/L1000xH563/arton7444-e8cd9.jpg?1657026806" width='1000' height='563' />
								<div class="content-logo-legende">
                                  Rob Oo
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7444 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>Dans un protocole de modification génétique de plantes, plusieurs données sont fondamentales, comme le caractère naturel ou artificiel des processus à l’origine des modifications génétiques ou la matière biologique utilisée (plante, partie de plante, cellules isolées...). Mais il a fallu du temps pour pouvoir travailler avec des cellules isolées de plante, puis régénérer des plantes à partir de ces cellules multipliées <i>in vitro</i>. Le nombre de ces plantes cultivées sur de grandes surfaces reste encore faible. Pourtant, la Commission européenne estime que cette technique récente de mutagénèse sur cellules isolées et multipliées <i>in vitro</i> est un simple continuum des techniques traditionnelles de mutagénèse effectuées sur des plantes entières ou des parties de plantes (<i>in vivo</i>). Et qu’elle peut donc bénéficier du long historique de sécurité avérée des techniques anciennes<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' id='nh2'>2</a>]</span>. Mais la Commission européenne, qui n’est pas tenue à l’impossible, n’a fourni aucun historique d’utilisation de techniques démontrant la réalité d’un <i>continuum</i> qui n’existe pas.</p>
<h3 class="spip">Preuve de concept, première commercialisation ou plusieurs années de culture&nbsp;?</h3>
<p>La législation établit qu’une technique doit avoir été utilisée pour diverses applications pour espérer bénéficier d’un historique. En 2018, la Cour de justice de l’Union européenne a repris les termes des directives 90/220 et 2001/18. Elle a rappelé que les &#171;&nbsp;<i>organismes obtenus au moyen de techniques/méthodes qui ont été traditionnellement utilisées pour diverses applications et dont la sécurité est avérée depuis longtemps</i>&nbsp;&#187; sont les seuls exemptés des requis de la loi. Le décompte d’un tel historique démarre donc, au plus tôt, l’année de mise en culture d’OGM issus de la technique considérée sur des surfaces suffisamment grandes. <br class='autobr' />
Les informations existantes sur une technique de modification génétique concernent diverses étapes sur le chemin de cette commercialisation. En théorie, ces étapes sont multiples. Chronologiquement, la première serait celle de preuve de concept montrant qu’il est possible, en laboratoire, de réaliser une technique particulière de modification génétique. Elle est régulièrement datée par référence à l’article scientifique publié pour la renseigner. S’ouvre ensuite la période de mise au point des techniques de développement qui permettent de reproduire de manière constante et à un coût supportable de telles plantes. Puis, viennent les essais en champs pour analyser son &#171;&nbsp;<i>comportement</i>&nbsp;&#187;, une étape nécessitant au minimum huit à dix ans en sélection classique. Les nouvelles techniques génomiques qui émergent depuis 2001 promettent de raccourcir ce délai. Ensuite, le sélectionneur doit inscrire sa variété sur le catalogue officiel, pour pouvoir la commercialiser. Enfin, la mise en culture de ces plantes doit se faire sur des surfaces suffisamment grandes.</p>
<h3 class="spip">Des preuves de concept dans les années 80</h3>
<p>Divers articles scientifiques renseignent les dates auxquelles ont pu être établies les preuves de concept de différentes étapes techniques en laboratoire. Pour la mutagénèse utilisant des produits chimiques ou physiques sur cellules isolées et multipliées <i>in vitro</i>, ces étapes sont notamment la capacité de multiplier des cellules in vitro et de régénérer des plantes entières à partir de ces cellules. Dans un article de 2012<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='Thorpe T., « History of plant tissue culture », Methods Mol Biol, 2012 ;&nbsp;(...)' id='nh3'>3</a>]</span> , T. Thorpe rapporte que les &#171;&nbsp;<i>variations</i>&nbsp;&#187; génétiques liées à la mise en culture in vitro de cellules isolées ont été observées pour la première fois à partir de 1955 (on les appellera plus tard variants somaclonaux). Si, en 1965, pour la première fois, une plante entière (un tabac) est régénérée à partir d&#8217;une seule cellule, &#171;&nbsp;<i>ce n&#8217;est que dans les années 1970 que l&#8217;on a tenté de les utiliser [les cultures de cellules] pour l&#8217;amélioration des plantes</i>&nbsp;&#187;. Mais, au début des années 80, des scientifiques expliquent que travailler sur des cellules isolées et multipliées <i>in vitro</i> &#171;&nbsp;<i>exige une capacité efficace et durable de régénération des plantes à partir de cultures cellulaires</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' title='Larkin PJ, Scowcroft WR, « Somaclonal variation - a novel source of&nbsp;(...)' id='nh4'>4</a>]</span>. Or, à cette époque, &#171;&nbsp;<i>la régénération de plantes à partir [d’amas de cellules] (...) et la culture de protoplastes puis leur fusion, n’ont quitté que depuis peu le domaine expérimental. (...) Leur insertion dans les programmes de sélection classique (...) est en cours</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' title='Michel Branchard, « Application des vitrométhodes à la mise en œuvre de&nbsp;(...)' id='nh5'>5</a>]</span>.</p>
<p>Dans les années 90, moment d’adoption de la première directive européenne sur les OGM, T. Thorpe constate que &#171;&nbsp;<i>un succès limité a été obtenu dans l&#8217;exploitation de la variation somaclonale ou dans la régénération de plantules utiles à partir de cellules mutantes</i>&nbsp;&#187;, sans donner les dates à partir desquelles de telles plantes ont été éventuellement développées. S. Jain, chercheur de l’Agence internationale de l’énergie atomique (AIEA) précise également qu’en 2001 un &#171;&nbsp;<i>nombre limité de variantes somaclonales ont été libérées en tant que cultivars dans quelques cultures</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='appendix' title='Cf. note 1' id='nh6'>6</a>]</span>. Les années de preuve de concept données pour ces quelques variants sont 1983 pour une patate douce, 1986 pour une mûre sans épine et un arbre nommé <i>Paulownia tomentosa</i>, 1988 pour une une citronnelle et un piment. Les vingt autres cultivars listés par S. Jain ont fait leur preuve après 1989.</p>
<p>La capacité de régénérer des plantes à partir de culture de cellules isolées puis multipliées <i>in vitro</i> date de la fin des années 80 / début 90. Et les premières plantes obtenues par mutagénèse résultant de la régénération de cellules multipliées <i>in vitro</i> ont fait l’objet d’articles scientifiques au milieu des années 80. Or, une fois ces articles publiés, il reste à développer, tester, inscrire au catalogue, mettre sur le marché ces plantes. Elles sont donc arrivées au plus tôt sur le marché au milieu des années 90. La mutagénèse aléatoire sur culture de cellules <i>in vitro</i> n’a d’ailleurs donné à cette époque que très peu de plantes commercialisées, étant surtout apparues fin 90 / début 2000<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='appendix' title='Bartsch, Detlef &amp; Ehlers, Ulrich &amp; Hartung, Frank &amp; Kahrmann,&nbsp;(...)' id='nh7'>7</a>]</span> . En l’absence d’évaluation, seules celles qui ont obtenu un succès commercial suffisamment long ont pu fournir des données concernant une éventuelle sécurité avérée depuis longtemps. Ce n’est le cas d’aucune d’entre elles avant 2001.</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-ogm-non-transgenique-+" class="button-ogm button-bleu button-ogm-inline">OGM non transgénique</a>
                            
							<a href="+-Mutagenese-+" class="button-ogm button-bleu button-ogm-inline"> Mutagénèse</a>
                            
							<a href="+-Droit-+" class="button-ogm button-bleu button-ogm-inline"> Droit</a>
                            
							<a href="+-Scientifique-+" class="button-ogm button-bleu button-ogm-inline">Scientifique</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-no168-juillet-septembre-2022-" class="btn pagination-item pagination-top">SOMMAIRE   : n°168, juillet - septembre 2022</a><br />
						<a href="7443-risques-ogm-dans-europe-de-moins-en-moins-bien-evalues" class="btn pagination-item pagination-prev">←  Risques OGM dans l’UE : de moins en moins bien évalués</a>
						<a href="7445-peu-etats-faveur-dereglementation-ogm-non-transgeniques" class="btn pagination-item pagination-next">Peu d’États en faveur d’une déréglementation des OGM non transgéniques →</a>
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>Mohan Jain, S., <a href="https://doi.org/10.1023/A:1004124519479" class='spip_out' rel='external'>&#171;&nbsp;Tissue culture-derived variation in crop improvement&nbsp;&#187;</a>, <i>Euphytica</i> 118, 153–166 (2001).</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7062-nouveaux-ogm-la-commission-europeenne-veut-bloquer-la-france">« Nouveaux OGM&nbsp;: la Commission européenne veut bloquer la France »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  20 octobre 2020</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span>Thorpe T., <a href="https://doi.org/10.1007/978-1-61779-818-4_2" class='spip_out' rel='external'>&#171;&nbsp;History of plant tissue culture&nbsp;&#187;</a>, <i>Methods Mol Biol</i>, 2012&nbsp;; 877:9-27.</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span>Larkin PJ, Scowcroft WR, <a href="https://doi.org/10.1007/BF02342540" class='spip_out' rel='external'>&#171;&nbsp;Somaclonal variation - a novel source of variability from cell cultures for plant improvement&nbsp;&#187;</a>, <i>Theor Appl Genet</i>, 1981 Oct&nbsp;; 60(4):197-214.</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span>Michel Branchard, &#171;&nbsp;Application des vitrométhodes à la mise en œuvre de programmes de sélection de plantes résistantes à des maladies&nbsp;&#187;, <i>Agronomie</i>, EDP Sciences, 1984, 4 (9), pp.905-911.</p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='appendix'>6</a>]&nbsp;</span>Cf. note 1</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='appendix'>7</a>]&nbsp;</span>Bartsch, Detlef &amp; Ehlers, Ulrich &amp; Hartung, Frank &amp; Kahrmann, Jens &amp; Leggewie, Georg &amp; Sprink, Thorben &amp; Wilhelm, Ralf, <a href="https://doi.org/10.3389/fpls.2020.584485" class='spip_out' rel='external'>&#171;&nbsp;Questions Regarding the Implementation of EU Mutagenesis Ruling in France&nbsp;&#187;</a>. <i>Frontiers in Plant Science</i>, 11 septembre 2020.</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire%3Flang%3Dfr&amp;t=Mutag%C3%A9n%C3%A8se+in+vivo+ou+in+vitro%2C+quelle+histoire..." target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire%3Flang%3Dfr&amp;text=Mutag%C3%A9n%C3%A8se+in+vivo+ou+in+vitro%2C+quelle+histoire..." target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Mutagénèse in vivo ou in vitro, quelle histoire...&amp;body=https%3A%2F%2Fwww.infogm.org%2F7444-mutagenese-in-vivo-ou-in-vitro-quelle-histoire%3Flang%3Dfr" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-cms" class="encart-more">Qu’est-ce que la stérilité mâle cytoplasmique (CMS) ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6323-effets-hors-cible-non-intentionnels-lors-modification-genetique" class="encart-more">Modifications génétiques : à chaque étape, des effets non-intentionnels</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6597-nouvelles-techniques-ogm-debats-internationaux-tres-loin-des-citoyens" class="encart-more">Nouvelles techniques : des débats internationaux très loin des citoyens</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="6722-video-sur-les-nouveaux-ogm" class="encart-more">Vidéo sur les nouveaux OGM</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7445-peu-etats-faveur-dereglementation-ogm-non-transgeniques" class="encart-more">Peu d’États en faveur d’une déréglementation des OGM non transgéniques</a></div>
                                
								<div class="encart"><a href="7441-ogm-transgeniques-moins-4pourcent-terres-agricoles-mondiales" class="encart-more">OGM transgéniques&nbsp;: moins de 4&nbsp;% des terres agricoles mondiales</a></div>
                                
								<div class="encart"><a href="7440-ogm-de-quoi-parle-t-on" class="encart-more">OGM, de quoi parle-t-on&nbsp;? </a></div>
                                
								<div class="encart"><a href="7458-dereglementation-ogm-se-poursuit-angleterre" class="encart-more">La déréglementation des OGM se poursuit en Angleterre</a></div>
                                
								<div class="encart"><a href="7452-tracabilite-des-nouveaux-ogm-les-oeilleres-de-la-commission" class="encart-more">Traçabilité des nouveaux OGM&nbsp;: les œillères de la Commission</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
                                    
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
                                    
          								<div class="encart"><a href="faq-cms" class="encart-more">Qu’est-ce que la stérilité mâle cytoplasmique (CMS) ?</a></div>
                                    
          								<div class="encart"><a href="faq-ogm-quelles-sont-les-differentes-biotechnologies" class="encart-more">Biotechnologies : de quoi parle-t-on ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-951-ogm-science-et-des-informations-"  class="encart-more">OGM, Science et dés-informations&nbsp;!</a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7039.jpg?1600699247" width="4393" height="6208" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="6722-video-sur-les-nouveaux-ogm">Vidéo sur les nouveaux OGM</a>
								<div><iframe width="894" height="503" src="https://www.youtube.com/embed/55eshjAnGLM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="5958-agriculture-bio-dit-non-aux-nouveaux-ogm" class="encart-more">Les paysans bio disent non aux nouveaux OGM </a></div>
                                
                                <div class="encart"><a href="Les-plantes-mutees-sont-elles-des" class="encart-more">Les plantes mutées sont-elles des OGM&nbsp;?</a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="youtube">Youtube</a></li>
						<li><a href="https://www.instagram.com/infogmactu/" target="_blank" class="instagram">Instagram</a></li>
						<li><a href="https://www.linkedin.com/company/infogm/" target="_blank" class="linkedin">LinkedIn</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>52 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6Ijc0NDQiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>