<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/cfcc6492795515f62094159d81ab52da.css?1641937831' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/c89fe34b67ebab497880047a8e45c78f.js?1641937826'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7323-mammouths-pour-lutter-contre-rechauffement-climatique" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Des mammouths 2.0 pour lutter contre le (...) - Inf'OGM</title>
    <meta name="description" content=" En septembre 2021, une nouvelle entreprise, Colossal, se voit attribuer 15 millions d&#039;euros pour poursuivre le projet de &#171; (...) " />
    <link rel="canonical" href="https://www.infogm.org/7323-mammouths-pour-lutter-contre-rechauffement-climatique" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Des mammouths 2.0 pour lutter contre le r&#233;chauffement climatique ? &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Le projet de faire revivre un mammouth laineux, esp&#232;ce disparue il y a plus de 10 000 ans, a commenc&#233; en 2012, lors d&#039;une conf&#233;rence organis&#233;e dans les laboratoires de George Church, un des chantres&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-01-13" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-01-11" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7323-mammouths-pour-lutter-contre-rechauffement-climatique" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Christophe NOISETTE" />


<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="Biologie synth&#233;tique" />

<meta name="DC.Subject" content="Changement climatique" />

<meta name="DC.Subject" content="Clonage" />

<meta name="DC.Subject" content="Enjeu environnemental" />

<meta name="DC.Subject" content="Impact sur la biodiversit&#233;" />

<meta name="DC.Subject" content="OGM non transg&#233;nique" />

<meta name="DC.Subject" content="Russie" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des mammouths 2.0 pour lutter contre le r&#233;chauffement climatique ? &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7323-mammouths-pour-lutter-contre-rechauffement-climatique" />
<meta property="og:description" content="Le projet de faire revivre un mammouth laineux, esp&#232;ce disparue il y a plus de 10 000 ans, a commenc&#233; en 2012, lors d&#039;une conf&#233;rence organis&#233;e dans les laboratoires de George Church, un des chantres&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/3cfb566a78936ea9f5034c2668c623-7d63b.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2022-01-13" />
<meta property="article:modified_time" content="2022-01-11" />

<meta property="article:author" content="Christophe NOISETTE" />


<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="Biologie synth&#233;tique" />

<meta property="article:tag" content="Changement climatique" />

<meta property="article:tag" content="Clonage" />

<meta property="article:tag" content="Enjeu environnemental" />

<meta property="article:tag" content="Impact sur la biodiversit&#233;" />

<meta property="article:tag" content="OGM non transg&#233;nique" />

<meta property="article:tag" content="Russie" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Des mammouths 2.0 pour lutter contre le r&#233;chauffement climatique ? &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Le projet de faire revivre un mammouth laineux, esp&#232;ce disparue il y a plus de 10 000 ans, a commenc&#233; en 2012, lors d&#039;une conf&#233;rence organis&#233;e dans les laboratoires de George Church, un des chantres&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7323-mammouths-pour-lutter-contre-rechauffement-climatique" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/42386a30b0f60ccf3863b0288e79e7-cc5b9.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<div class="header-link">
						<!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/infogm" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/infogmactu/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux -->					</div>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7323 content-title" itemprop="headline">Des mammouths 2.0 pour lutter contre le réchauffement climatique&nbsp;?</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7323&amp;nom_fichier=infogm-article-7323" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_christophe-noisette_">Christophe NOISETTE</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2022-01-11T19:30:10Z">
												Date de r&eacute;daction / mise &agrave; jour : 11 janvier 2022
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7323 "><span style='word-wrap:break-word;'><p>En septembre 2021, une nouvelle entreprise, Colossal, se voit attribuer 15 millions d’euros pour poursuivre le projet de &#171;&nbsp;<i>résurrection</i>&nbsp;&#187; du mammouth laineux en Sibérie. Ce projet, initié il y a près de 20 ans, est régulièrement mis en avant. Depuis quelques temps, il est présenté comme une solution  à la lutte contre le dégel de la Sibérie et donc comme un outil contre le dérèglement climatique. <i>Inf’OGM</i> détaillera dans cet article les innombrables inconnues qui jalonnent le parcours de ce mammouth 2.0 et les questions quant à son réel impact sur le changement climatique…</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Des mammouths 2.0 pour lutter contre le r&#233;chauffement climatique ?' src="local/cache-vignettes/L1000xH751/arton7323-f2530.jpg?1641917649" width='1000' height='751' />
								<div class="content-logo-legende">
                                  <a href="https://flickr.com/photos/bertogg/9649277070/" class='spip_out' rel='external'>Alberto Garcia</a>
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7323 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>Le projet de faire revivre un mammouth laineux, espèce disparue il y a plus de 10&nbsp;000 ans, a commencé en 2012, lors d’une conférence organisée dans les laboratoires de George Church, un des chantres de la biologie de synthèse, par Ryan Phelan et Stewart Brand, les co-fondateurs de Revive&amp;Restore (créée la même année). Revive&amp;Restore est une organisation qui prône la de-extinction des espèces en utilisant les dernières biotechnologies. Ryan Phelan était, par ailleurs, membre du panel de l’Union Internationale pour la Conservation de la Nature (UICN) qui a rédigé le rapport controversé sur l’utilisation de la biologie synthétique et le forçage génétique dans la lutte pour la conservation de la Nature<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='IUCN, .' id='nh1'>1</a>]</span>.</p>
<p>En 2012, ce projet n’était pas justifié par la lutte contre le changement climatique. Mais cet argument est désormais devenu un gage pour obtenir des financements internationaux.</p>
<p>Au départ, l’équipe de Church pensait cloner un mammouth laineux et le faire &#171;&nbsp;<i>porter</i>&nbsp;&#187; par une mère éléphante. Il a depuis abandonné cette hypothèse au profit de la biologie synthétique, de l’utilisation de Crispr et d’un utérus artificiel. L’équipe de Church a donc commencé par séquencer le génome du mammouth, l’a comparé avec celui des éléphants et a déterminé et sélectionné les gènes qui codent pour les caractéristiques les plus importantes qui font du mammouth l&#8217;animal qu&#8217;il est. 99&nbsp;% de son génome est similaire à celui de l&#8217;éléphant d&#8217;Asie, affirment les promoteurs du projet. Cette forte homologie est un leurre. L’humain a 99&nbsp;% de gènes en commun avec le chimpanzé…</p>
<p>Interrogé par <i>Inf’OGM</i>, Teri Herridge<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' id='nh2'>2</a>]</span>, biologiste et chercheuse, notamment au Musée d’Histoire Naturelle de Londres, précise&nbsp;: &#171;&nbsp;<i>il ne s&#8217;agit pas de la dé-extinction du mammouth laineux. Il s’agit de créer une espèce chimérique à partir du patrimoine génétique de l&#8217;éléphant d&#8217;Asie et du mammouth laineux. Si l&#8217;on utilise des cellules souches d&#8217;éléphant d&#8217;Asie, il y aura aussi des mitochondries d&#8217;éléphant d&#8217;Asie (situées dans le cytoplasme de la cellule, à l&#8217;extérieur du noyau, elles portent leur propre mini génome et sont héritées de la mère). Et si des mères éléphantes africaines sont utilisées pour la gestation, l&#8217;épigénétique des éléphants africains jouera également un rôle</i>&nbsp;&#187;.</p>
<h3 class="spip">Un calendrier improbable et une GPA hasardeuse </h3>
<p>Pour Hervé Bocherens, biogéologue à l’Université de Tübingen (Allemagne), spécialiste du mammouth<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='Il a publié récemment un article sur la disparition du mammouth sur l’île&nbsp;(...)' id='nh3'>3</a>]</span>, &#171;&nbsp;<i>au vu des progrès réalisés dans le domaine des manipulations génétiques, ainsi que dans les connaissances du génome d&#8217;espèces éteintes, comme le mammouth laineux, je pense que cette partie du projet est la moins problématique. Avec des moyens assez limités, l&#8217;équipe de Georges Church avait déjà obtenu des résultats préliminaires spectaculaire, maintenant que les moyens financiers augmentent, on peut s&#8217;attendre à une accélération des recherches, mais peut-être pas aussi vite qu&#8217;annoncé</i>&nbsp;&#187;.</p>
<p>Teri Herridge nous précise également que la grande question est le calendrier. &#171;&nbsp;<i>Pour l&#8217;instant, Colossal parle de quatre à six ans. Ce n&#8217;est pas réaliste, du moins sans une grande chance et/ou une prise de risque importante. L&#8217;approche précipitée pour respecter ce délai m&#8217;inquiète du point de vue de l&#8217;éthique et du bien-être animal. De nombreuses inconnues sont en jeu - quels gènes codent pour quelles caractéristiques, la compatibilité et la viabilité des embryons, les taux de réussite des grossesses, etc. - et les solutions proposées pour résoudre certaines des énigmes éthiques (par exemple, les utérus artificiels) nécessitent une technologie qui nécessitera sans doute encore une dizaine d’années pour être au point. Actuellement un utérus artificiel ne permet la gestation de fœtus d&#8217;agneau qu&#8217;à partir du point de viabilité (équivalent à 22-24 semaines chez l&#8217;Homme)</i>&nbsp;&#187;. Or, d&#8217;après les études sur le développement des éléphants, ce point de viabilité pourrait être de 167 jours chez ce mammifère. Ce qui implique au moins 24 semaines de gestation <i>via</i> une mère porteuse. Terri Herridge ne voit pas comment le recours aux mères porteuses pourrait être évité dans le délai de quatre à six ans indiqué. Or, la question des mères porteuses pose de nombreuses questions. Elle évoque le poids potentiellement plus lourd d’un mammouth, les difficultés des accouchements qui sont loin d’être négligeables chez les éléphants en captivité. Elle souligne, en outre, que la chirurgie abdominale chez les éléphants est très délicate et les résultats postopératoires sont médiocres, etc.</p>
<div class='cs_blocs'><h4 class='blocs_titre blocs_click'><a href='javascript:;' class='ouvrir_fermer'><H4>Revive&amp;Restore passe la main à Colossal</H4></a>
</h4><div class='blocs_destination'>
<p>Récemment, en septembre 2021<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' id='nh4'>4</a>]</span>, Revive&amp;Restore annonçait sur son site être que &#171;&nbsp;<i>le moment est venu de passer le relais à Colossal Bioscience</i>&nbsp;&#187;. Cette start-up s&#8217;est engagée à concrétiser la vision originale du Woolly Mammoth Revival que Revive&amp;Restore avait initié. Désormais, ce projet est un projet absolument économique. La question du climat s’éclipse derrière celle de la rentabilité économique à court terme. Les co-fondateurs de Revive&amp;Restore restent bien entendu conseillers de Colossal. Et sans surprise, le fondateur de Colossal n’est autre que George Church, le généticien à l’origine du projet. Il s’est associé dans cette aventure à Ben Lamm<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' id='nh5'>5</a>]</span>, fondateur de Hypergiant Industries, une entreprise spécialisée dans l’intelligence artificielle, notamment dans le domaine de l’espace et de la défense.<br class='autobr' />
La page Linkedin de Colossal est révélatrice de la mégalomanie de cette entreprise&nbsp;: &#171;&nbsp;<i>Chez Colossal Biosciences, nous nous efforçons de relancer le rythme cardiaque ancestral de la nature. Pour voir le mammouth laineux rugir à nouveau dans la toundra. Pour faire progresser l&#8217;économie de la biologie et de la nutrition. Pour rendre l&#8217;humanité plus humaine. Et pour réveiller les étendues sauvages perdues de la Terre. Pour que nous, et notre planète, puissions respirer plus facilement</i>&nbsp;&#187;. Et sur leur propre site web, ils prétendent rien de moins que de &#171;&nbsp;<i>guérir le monde</i>&nbsp;&#187;. <br class='autobr' />
En septembre 2021, Colossal a récolté 15 millions de dollars auprès de plusieurs investisseurs comme Thomas Tull, Breyer Capital, Draper Associates, Animal Capital, At One Ventures, Jazz Ventures, Jeff Wilke, Bold Capital, Global Space Ventures<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='appendix' title='Global Space Venture a aussi investi dans l’entreprise d’Elon Musk,&nbsp;(...)' id='nh6'>6</a>]</span>, Climate Capital, Winklevoss Capital, Liquid2 Ventures, Capital Factory, Tony Robbins et First Light Capital<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='appendix' title=', 13 septembre 2021.' id='nh7'>7</a>]</span><span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='appendix' id='nh8'>8</a>]</span>.</p>
</div></div><h3 class="spip">Et quoi ce mammouth pourrait lutter contre le changement climatique&nbsp;? </h3>
<p>Actuellement, le pergélisol fond avec l’augmentation des températures terrestres. Cela libère d’importantes quantités de CO<sub>2</sub>. L’idée est donc de refroidir  l’écosystème sibérien. En Sibérie, Sergueï Zimov et son fils Nikita mènent une expérience depuis les années 1980. Ils ont délimité une zone de la toundra dans laquelle ils ont réintroduit les animaux de l&#8217;époque du Pléistocène, comme des rennes, des bisons et des chevaux Yakut. En effet, ces grands herbivores encouragent la croissance des graminées des steppes, de couleur claire, qui ont un effet albédo élevé. Cet albédo élevé réduit la chaleur absorbée dans la Terre, les températures, et donc la fonte du pergélisol, estiment les fondateurs du Parc du Pléistocène. Dans un article publié en 2012, dans <i>Quaternary Science Reviews</i>, Sergueï Zimov annonce ainsi dans son parc &#171;&nbsp;<i>la température hivernale de la surface du sol sur ce site est de 15 à 20 &#176;C plus froide que pour les prairies sans pâturage</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb9' class='spip_note' rel='appendix' title='Zimov &amp; al., , Quaternary Science Reviews 57 (2012) 26-45,' id='nh9'>9</a>]</span>.</p>
<p>Ceci est corroboré par des chercheurs de l&#8217;institut finlandais de météorologie. Ils ont rassemblé les informations sur une période de 16 ans<span class="spip_note_ref">&nbsp;[<a href='#nb10' class='spip_note' rel='appendix' title='« Le changement climatique renforce la toundra en Arctique », CORDIS, 2012.&nbsp;(...)' id='nh10'>10</a>]</span> et ont découvert que le changement climatique augmente les taux de végétation de la toundra. Ils ont observé qu’en Laponie &#171;&nbsp;<i>les taux de végétation diminuent lorsque le pâturage des rennes croit. En effet, l&#8217;alimentation et la marche des rennes réduisent la végétation</i>&nbsp;&#187;.</p>
<p>Si l’introduction de rennes permet d’obtenir un effet positif sur le dérèglement climatique, pourquoi vouloir introduire des mammouth 2.0&nbsp;? Au delà de la faisabilité technique, qu’en est-il de la capacité du mammouth à vivre à notre époque&nbsp;?</p>
<h3 class="spip">De nombreuses inconnues sur l’effet &#171;&nbsp;mammouth&nbsp;&#187;</h3>
<p>Interrogé par <i>Inf’OGM</i>, Jacques Tassin, écologue au Cirad (France), précise tout d’abord que &#171;&nbsp;<i>depuis son extinction, les écosystèmes se sont en effet transformés et il n&#8217;est pas du tout certain que ce</i> &#171;&nbsp;mammouth laineux&nbsp;&#187; <i>retrouve aujourd&#8217;hui les conditions écologiques qui ont été favorables à son développement</i>&nbsp;&#187;. Mais se pose aussi la question du microbiote intestinal qui est en partie hérité lors de la naissance, au contact des muqueuses de la mère. Le chercheur se demande alors&nbsp;: &#171;&nbsp;<i>Que peut-il en être d&#8217;un jeune mammouth qui sortirait d&#8217;une mère porteuse qui serait vraisemblablement un éléphant dont le microbiote s&#8217;est quant à lui façonné au contact des savanes africaines&nbsp;?</i>&nbsp;&#187;. La question de l’adaptation se pose aussi dans l’autre sens, souligne-t-il&nbsp;: les écosystèmes sibériens, au demeurant en pleine transformation actuellement, et donc fragilisés, sont-ils capables de recevoir la pression nouvelle d&#8217;un tel herbivore&nbsp;? Pour lui, &#171;&nbsp;<i>les introductions de grands herbivores dans l&#8217;histoire récente montrent qu&#8217;elles ne sont jamais sans incidence sur les écosystèmes. Le moment actuel n&#8217;est sans doute pas le plus opportun pour courir le risque de cette réintroduction, à un moment où tous les écosystèmes mondiaux sont déjà en cours de recomposition et ont beaucoup à faire pour se réajuster au nouveau contexte climatique</i>&nbsp;&#187;. Et il conclut&nbsp;: &#171;&nbsp;<i>Au plan écologique, ressusciter les mammouths ne répond  à aucune nécessité</i>&nbsp;&#187;.</p>
<p>La question de l’adaptation est aussi au cœur des préoccupation du biogéologue Hervé Bocherens. Comme son collègue du Cirad, il souligne que, d’un point de vue écologique, il faudra trouver pour ces animaux un environnement proche de l&#8217;environnement pléistocène sibérien qui ne correspondait pas à la toundra actuelle. Mais il nous fait part d’un autre problème, sans doute plus difficile à résoudre&nbsp;: celui d&#8217;induire un comportement adapté pour ces animaux, même si leur morphologie et physiologie leur permettraient de résister au froid. &#171;&nbsp;<i>Chez les éléphants, l&#8217;éducation des jeunes par les adultes de leur troupeau est essentielle pour leur survie. Comment les jeunes individus issus du programme de renaissance du mammouth pourront apprendre à vivre dans leur environnement sibérien&nbsp;? Cela ne se résoudra pas avec la génétique</i>&nbsp;&#187;.</p>
<p>Même son de cloche chez Teri Herridge. Elle souligne que nous ne savons toujours pas si la steppe à mammouths a disparu à la suite de la disparition du mammouth ou si le mammouth a disparu parce que son habitat a disparu, en même temps que son monde de l&#8217;ère glaciaire.</p>
<h3 class="spip">Le mammouth arrivera sans doute trop tard… s’il arrive</h3>
<p>Admettons qu’on arrive à créer ce mammouth 2.0, admettons qu’il s’adapte, admettons qu’à l’instar des rennes et autres bisons déjà réintroduits, il permette de ralentir le dégel sibérien, Teri Herridge évoque une nouvelle difficulté&nbsp;: il faudrait des centaines de milliers d&#8217;individus pour avoir un effet. Il faudra beaucoup de temps et beaucoup de mères éléphantesques de substitution pour y parvenir. En effet, Colossal estime pouvoir donner naissance à un &#171;&nbsp;mammouth laineux&nbsp;&#187; d’ici 2027. Ensuite il faut encore attendre qu’il soit en âge de se reproduire (environ 14 ans)…  Ainsi, concrètement, au regard de l&#8217;urgence climatique, la pertinence du projet est questionnée. Le Réseau Action Climat (RAC) précise à <i>Inf’OGM</i> qu’au lieu de &#171;&nbsp;<i>parier sur des trouvailles génétiques hasardeuses</i>&nbsp;&#187; des solutions existent, peuvent être mises en place dès à présent et sont accessibles financièrement. Le RAC cite notamment la transition des transports, la transition de l’élevage, la sortie des énergies fossiles, pour les plus importantes d’entre elles.&nbsp;</p>
<h3 class="spip">Les vraies raisons du mammouth OGM</h3>
<p>Teri Herridge donne ce qu’elle estime être la vraie raison de ce travail&nbsp;: &#171;&nbsp;<i>Il y a une raison pour laquelle les termes &#8220;de-extinction&#8221; et &#8220;ré-ensauvagement&#8221; sont si puissants, et c&#8217;est parce qu&#8217;ils impliquent un retour à une époque, un état de grâce, un lieu qui était en quelque sorte intact. Le clonage d&#8217;un mammouth nous offre l&#8217;espoir de réparer les excès de l&#8217;humanité, de ramener à la vie les créatures dont nous avons contribué à l&#8217;extinction. (…) Les gens veulent croire qu&#8217;ils récupèrent la &#8220;vraie chose&#8221;. Je comprends</i>&nbsp;&#187;. Elle aussi se dit souvent très affectée par les animaux de l’ère glaciaire qu’on ne reverra pas. Elle précise cependant&nbsp;: &#171;&nbsp;<i>l&#8217;ironie du sort veut que si nous ressentons cela pour le mammouth, imaginez ce que nos enfants pourraient ressentir pour l&#8217;éléphant si nous le laissions s&#8217;éteindre. Nous devrions vraiment nous concentrer sur cette question et faire tout ce qui est en notre pouvoir pour empêcher que cela ne se produise</i>&nbsp;&#187;.</p>
<p>De même, Jacques Tassin souligne dans sa réponse à <i>Inf’OGM</i> que &#171;&nbsp;<i>cette "dé-extinction"  me semble tenir d&#8217;une propension à regarder en arrière, plutôt qu&#8217;à scruter l&#8217;avenir. Il y a dans cette posture une sorte d&#8217;exacerbation conservationniste qui conduit même parfois à regretter que la Terre soit peuplée d&#8217;humains, comme certains auteurs, heureusement peu nombreux, n&#8217;ont pas hésité à l&#8217;écrire. Une telle posture me semble, sinon douteuse, du moins susceptible de contrevenir à la nécessité d&#8217;affronter le présent plutôt qu&#8217;à raccommoder le passé, ceci sur des bases essentiellement idéologiques, voire rêveuses ou plus simplement nostalgiques. Si ces initiatives sont suivies par des bailleurs de fond, c&#8217;est sans doute parce que cela validerait les possibilités, sinon les intérêts, de transformer le vivant, en le faisant voyager dans le temps à notre guise, et en s&#8217;accordant même la possibilité de ne plus trop prêter attention à l&#8217;extinction d&#8217;une espèce, dès lors que le processus même de l&#8217;extinction serait devenu réversible. Après tout, des réserves de semences ont bien été accumulées dans le Spitzberg, certes dans une intention louable consistant à préserver les ressources génétiques d&#8217;un grand nombre de plantes cultivées, mais qui permettent tout autant de prêter moins attention, désormais, aux disparitions de variétés anciennes sur le terrain dès lors qu&#8217;elles ont été "sauvegardées" dans cette fameuse chambre froide mondiale du Svalbard</i>&nbsp;&#187;. Sans parler de l’intérêt de cette base de données pour produire des semences  génétiquement modifiées… Et donc, en parallèle, on mobilise des capitaux sur un projet qui passe bien auprès du grand public pour améliorer des outils qui serviront pour des projets avec une rentabilité économique plus évidente…</p>
<div class='cs_blocs'><h4 class='blocs_titre blocs_click'><a href='javascript:;' class='ouvrir_fermer'><H4>Mammouth 2.0 ou lutte contre l’extinction des éléphants&nbsp;: il faut choisir</H4></a>
</h4><div class='blocs_destination'>
<p>Teri Herridge, toujours dans ses réponses, se veut critique. Elle met en parallèle ce projet et la disparition actuelle d’espèces contemporaines. &#171;&nbsp;<i>Qu&#8217;en est-il des progrès qui pourraient être réalisés dans la compréhension de la biologie de la reproduction des éléphants&nbsp;? Après tout, les programmes d&#8217;élevage d&#8217;éléphants dans les zoos ne sont pas très fructueux, et les éléphants d&#8217;Asie sont au bord de l&#8217;extinction. Alors pourquoi ne pas consacrer les efforts aux espèces vivantes dont les résultats sont plus directement transférables&nbsp;? Si la raison est qu&#8217;il est plus facile d&#8217;obtenir des fonds pour cloner un mammouth, alors nous devons tous revoir nos priorités</i>&nbsp;&#187;.</p>
<p>Colossal avance que la méthode actuellement développée pour le mammouth laineux pourrait être appliquée à d’autres espèces aujourd&#8217;hui en danger, pour aider à prévenir leur extinction. Mais les scientifiques impliqués dans la lutte contre la disparition des espèces craignent, au contraire, que le financement de telles opérations médiatiques nuise aux efforts de conservation plus classiques. Ils avancent qu&#8217;avec une somme équivalente, ces efforts traditionnels pourraient sauver jusqu&#8217;à huit fois plus d&#8217;espèces.</p>
</div></div></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-Impact-sur-la-biodiversite-+" class="button-ogm button-bleu button-ogm-inline">Impact sur la biodiversité</a>
                            
							<a href="+-ogm-non-transgenique-+" class="button-ogm button-bleu button-ogm-inline">OGM non transgénique</a>
                            
							<a href="+-413-changement-climatique-+" class="button-ogm button-bleu button-ogm-inline">Changement climatique</a>
                            
							<a href="+-Biologie-synthetique-+" class="button-ogm button-bleu button-ogm-inline">Biologie synthétique</a>
                            
							<a href="+-clonage-34-+" class="button-ogm button-bleu button-ogm-inline">Clonage</a>
                            
							<a href="+-Russie-+" class="button-ogm button-bleu button-ogm-inline">Russie</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7314-ogm-mission-evaluation-eclatee-et-ecart-des-citoyens" class="btn pagination-item pagination-prev">←  OGM - La mission d’évaluation éclatée et à l’écart des citoyens</a>
						
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>IUCN, <a href="https://www.iucn.org/sites/dev/files/content/documents/bios_-_members_of_the_iucn_technical_subgroup_on_synthetic_biology_and_biodiversity_conservation.pdf" onclick="_popup_set('https://www.iucn.org/sites/dev/files/content/documents/bios_-_members_of_the_iucn_technical_subgroup_on_synthetic_biology_and_biodiversity_conservation.pdf',620,640,1,'');return false;" title="[Nouvelle fenêtre]">« Members of the IUCN Technical Subgroup on Synthetic Biologyand Biodiversity Conservation »</a>. <br class='autobr' />
<a href="https://www.iucn.org/sites/dev/files/content/documents/bios_-_members_of_the_iucn_technical_subgroup_on_synthetic_biology_and_biodiversity_conservation.pdf" class='spip_url spip_out auto' rel='nofollow external'>https://www.iucn.org/sites/dev/files/content/documents/bios_-_members_of_the_iucn_technical_subgroup_on_synthetic_biology_and_biodiversity_conservation.pdf</a></p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span><a href="https://toriherridge.com/" class='spip_url spip_out auto' rel='nofollow external'>https://toriherridge.com/</a></p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span>Il a publié récemment un article sur la disparition du mammouth sur l&#8217;île sibérienne de Wrangel. <br class='autobr' />
Hervé Bocherens &amp; al., <a href="https://www.sciencedirect.com/science/article/pii/S0277379119301398?via%3Dihub" onclick="_popup_set('https://www.sciencedirect.com/science/article/pii/S0277379119301398?via%3Dihub',620,640,1,'');return false;" title="[Nouvelle fenêtre]">« Thriving or surviving? The isotopic record of the Wrangel Island woolly mammoth population »</a>, <i>Quaternary Science Reviews</i>, Volume 222, 2019. <br class='autobr' />
<a href="https://www.sciencedirect.com/science/article/pii/S0277379119301398?via%3Dihub" class='spip_url spip_out auto' rel='nofollow external'>https://www.sciencedirect.com/science/article/pii/S0277379119301398?via%3Dihub</a></p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span><a href="https://reviverestore.org/projects/woolly-mammoth/current-project-now-with-colossal" class='spip_url spip_out auto' rel='nofollow external'>https://reviverestore.org/projects/woolly-mammoth/current-project-now-with-colossal</a></p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span><a href="https://www.linkedin.com/in/benlamm/details/experience/" class='spip_url spip_out auto' rel='nofollow external'>https://www.linkedin.com/in/benlamm/details/experience/</a></p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='appendix'>6</a>]&nbsp;</span>Global Space Venture a aussi investi dans l’entreprise d’Elon Musk, SpaceX.</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='appendix'>7</a>]&nbsp;</span><a href="https://www.businesswire.com/news/home/20210913005498/en/Woolly-Mammoths-Will-Walk-the-Arctic-Tundra-Again-New-Biosciences-and-Genetics-Company-Colossal-Pioneers-Animal-De-Extinction-Technology-to-Help-Restore-Lost-Ecosystems-and-Help-Ensure-a-Habitable-Planet" onclick="_popup_set('https://www.businesswire.com/news/home/20210913005498/en/Woolly-Mammoths-Will-Walk-the-Arctic-Tundra-Again-New-Biosciences-and-Genetics-Company-Colossal-Pioneers-Animal-De-Extinction-Technology-to-Help-Restore-Lost-Ecosystems-and-Help-Ensure-a-Habitable-Planet',620,640,1,'');return false;" title="[Nouvelle fenêtre]">« Woolly Mammoths Will Walk the Arctic Tundra Again : New Biosciences and Genetics Company, Colossal, Pioneers Animal De-Extinction Technology to Help Restore Lost Ecosystems and Help Ensure a Habitable Planet »</a>, 13 septembre 2021. <a href="https://www.businesswire.com/news/home/20210913005498/en/Woolly-Mammoths-Will-Walk-the-Arctic-Tundra-Again-New-Biosciences-and-Genetics-Company-Colossal-Pioneers-Animal-De-Extinction-Technology-to-Help-Restore-Lost-Ecosystems-and-Help-Ensure-a-Habitable-Planet" class='spip_url spip_out auto' rel='nofollow external'>https://www.businesswire.com/news/home/20210913005498/en/Woolly-Mammoths-Will-Walk-the-Arctic-Tundra-Again-New-Biosciences-and-Genetics-Company-Colossal-Pioneers-Animal-De-Extinction-Technology-to-Help-Restore-Lost-Ecosystems-and-Help-Ensure-a-Habitable-Planet</a></p>
</div><div id='nb8'>
<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='appendix'>8</a>]&nbsp;</span><a href="https://globalspace.ventures/2021/09/13/global-space-ventures-backs-colossals-seed-round" onclick="_popup_set('https://globalspace.ventures/2021/09/13/global-space-ventures-backs-colossals-seed-round',620,640,1,'');return false;" title="[Nouvelle fenêtre]">https://globalspace.ventures/2021/09/13/global-space-ventures-backs-colossals-seed-round/</a></p>
</div><div id='nb9'>
<p><span class="spip_note_ref">[<a href='#nh9' class='spip_note' title='Notes 9' rev='appendix'>9</a>]&nbsp;</span>Zimov &amp; al., <a href="https://www.sciencedirect.com/science/article/abs/pii/S0277379112003939" onclick="_popup_set('https://www.sciencedirect.com/science/article/abs/pii/S0277379112003939',620,640,1,'');return false;" title="[Nouvelle fenêtre]">« Mammoth steppe: a high-productivity phenomenon »</a>, <i>Quaternary Science Reviews</i> 57 (2012) 26-45, <a href="https://www.sciencedirect.com/science/article/abs/pii/S0277379112003939" class='spip_url spip_out auto' rel='nofollow external'>https://www.sciencedirect.com/science/article/abs/pii/S0277379112003939</a></p>
</div><div id='nb10'>
<p><span class="spip_note_ref">[<a href='#nh10' class='spip_note' title='Notes 10' rev='appendix'>10</a>]&nbsp;</span><a href="https://cordis.europa.eu/article/id/34491-climate-change-generates-more-arctic-tundra-vegetation/fr" class='spip_out' rel='external'>&#171;&nbsp;Le changement climatique renforce la toundra en Arctique&nbsp;&#187;</a>, <i>CORDIS</i>, 2012. <br class='autobr' />
Andrew Davidson &amp; Shusen Wang, <a href="10.5589/m05-021">&#171;&nbsp;Spatiotemporal variations in land surface albedo across Canada from MODIS observations&nbsp;&#187;</a>, <i>Canadian Journal of Remote Sensing</i> (2005), 31:5, 377-390.<br class='autobr' />
Frédéric Douard, <a href="https://www.bioenergie-promotion.fr/22449/le-rechauffement-climatique-pourrait-crer-des-forets-dans-la-toundra-arctique/" class='spip_out' rel='external'>&#171;&nbsp;Réchauffement climatique, apparition de forêts dans la toundra arctique&nbsp;&#187;</a>, <i>Bioénergie International</i>, 17 août 2012.</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7323-mammouths-pour-lutter-contre-rechauffement-climatique&amp;t=Des+mammouths+2.0+pour+lutter+contre+le+r%C3%A9chauffement+climatique%26nbsp%3B%3F" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7323-mammouths-pour-lutter-contre-rechauffement-climatique&amp;text=Des+mammouths+2.0+pour+lutter+contre+le+r%C3%A9chauffement+climatique+%3F" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Des mammouths 2.0 pour lutter contre le réchauffement climatique&nbsp;?&amp;body=https%3A%2F%2Fwww.infogm.org%2F7323-mammouths-pour-lutter-contre-rechauffement-climatique" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-les-impacts-et-risques-des-OGM-sur-l-environnement" class="encart-more">Quels sont les risques des OGM pour l’environnement ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6662-fondation-pour-recherche-sur-biodiversite-10-ans-deja" class="encart-more">Fondation pour la Recherche sur la Biodiversité : 10 ans déjà</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6323-effets-hors-cible-non-intentionnels-lors-modification-genetique" class="encart-more">Modifications génétiques : à chaque étape, des effets non-intentionnels</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="6722-video-sur-les-nouveaux-ogm" class="encart-more">Vidéo sur les nouveaux OGM</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7262-ogm-transparence-information-au-coeur-des-negociations" class="encart-more">OGM, la transparence de l’information au cœur des négociations</a></div>
                                
								<div class="encart"><a href="7259-evolution-2001-18-nouveaux-ogm-seront-ils-caches" class="encart-more">Évolution de la 2001/18&nbsp;: les nouveaux OGM seront-ils cachés&nbsp;?</a></div>
                                
								<div class="encart"><a href="7311-nouvelles-techniques-trop-simples-et-trop-complexes-a-la-fois" class="encart-more">Nouvelles techniques&nbsp;: trop simples et trop complexes à la fois</a></div>
                                
								<div class="encart"><a href="7310-brevet-sur-l-orge-ogm-l-etrange-revirement-de-carlsberg-et-heineken" class="encart-more">Brevet sur l’orge OGM&nbsp;: l’étrange revirement de Carlsberg et Heineken</a></div>
                                
								<div class="encart"><a href="7308-nouveaux-ogm-industrie-allemande-sans-ogm-veut-le-rester" class="encart-more">OGM non transgéniques - L’industrie allemande sans OGM veut le rester</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-les-impacts-et-risques-des-OGM-sur-l-environnement" class="encart-more">Quels sont les risques des OGM pour l’environnement ?</a></div>
                                    
          								<div class="encart"><a href="faq-SAM-OGM-qu-est-ce-que-la-selection-assistee-par-marqueur" class="encart-more">Qu’est-ce que la SAM ?</a></div>
                                    
          								<div class="encart"><a href="faq-qu-est-ce-que-la-mutagenese" class="encart-more">Qu’est-ce que la mutagénèse ?</a></div>
                                    
          								<div class="encart"><a href="faq-cms" class="encart-more">Qu’est-ce que la stérilité mâle cytoplasmique (CMS) ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-951-ogm-science-et-des-informations-"  class="encart-more">OGM, Science et dés-informations&nbsp;!</a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7039.jpg?1600699247" width="4393" height="6208" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="proteger-la-biodiversite-par-la-digitalisation">Protéger la biodiversité par la digitalisation&nbsp;?</a>
								<div><iframe width="560" height="315" src="https://www.youtube.com/embed/T-EclYGNgNk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="5958-agriculture-bio-dit-non-aux-nouveaux-ogm" class="encart-more">Les paysans bio disent non aux nouveaux OGM </a></div>
                                
                                <div class="encart"><a href="6099-entretien-ciwf-viande-clonee-marche-europeen" class="encart-more">Viande clonée sur le marché européen (entretien avec le CIWF*)</a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>54 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjczMjMiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>