<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/d7d19c17318a68c248bbff390f17d353.css?1629324936' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/fe7acc9b8436d977aac14ee500686cfb.js?1629324931'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique%3Flang%3Dfr" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Le comité français de l’UICN s’oppose aux OGM et (...) - Inf'OGM</title>
    <meta name="description" content=" Dans un document publi&#233; en ao&#251;t 2021, &#224; quelques semaines du Congr&#232;s mondial de l&#039;Union internationale pour la Conservation de la (...) " />
    <link rel="canonical" href="https://www.infogm.org/7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Le comit&#233; fran&#231;ais de l&#039;UICN s&#039;oppose aux OGM et au for&#231;age g&#233;n&#233;tique &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="&#034;Le Comit&#233; Fran&#231;ais de l&#039;UICN s&#039;oppose &#224; l&#039;utilisation d&#039;organismes g&#233;n&#233;tiquement modifi&#233;s, par for&#231;age g&#233;n&#233;tique ou toute technique de manipulation des g&#233;nomes et de leur fonctionnement, pour des&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-08-21" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-08-19" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Christophe NOISETTE" />


<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="Ethique" />

<meta name="DC.Subject" content="For&#231;age g&#233;n&#233;tique" />

<meta name="DC.Subject" content="International" />

<meta name="DC.Subject" content="France" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le comit&#233; fran&#231;ais de l&#039;UICN s&#039;oppose aux OGM et au for&#231;age g&#233;n&#233;tique &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique" />
<meta property="og:description" content="&#034;Le Comit&#233; Fran&#231;ais de l&#039;UICN s&#039;oppose &#224; l&#039;utilisation d&#039;organismes g&#233;n&#233;tiquement modifi&#233;s, par for&#231;age g&#233;n&#233;tique ou toute technique de manipulation des g&#233;nomes et de leur fonctionnement, pour des&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/865ff8ac8750ee25b86eb5d11c0241-c28c6.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2021-08-21" />
<meta property="article:modified_time" content="2021-08-19" />

<meta property="article:author" content="Christophe NOISETTE" />


<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="Ethique" />

<meta property="article:tag" content="For&#231;age g&#233;n&#233;tique" />

<meta property="article:tag" content="International" />

<meta property="article:tag" content="France" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Le comit&#233; fran&#231;ais de l&#039;UICN s&#039;oppose aux OGM et au for&#231;age g&#233;n&#233;tique &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="&#034;Le Comit&#233; Fran&#231;ais de l&#039;UICN s&#039;oppose &#224; l&#039;utilisation d&#039;organismes g&#233;n&#233;tiquement modifi&#233;s, par for&#231;age g&#233;n&#233;tique ou toute technique de manipulation des g&#233;nomes et de leur fonctionnement, pour des&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/4f39a1a5094bd775b025874f36a05b-168ae.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<ul class="header-link">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
					</ul>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7245 content-title" itemprop="headline">Le comité français de l&#8217;UICN s&#8217;oppose aux OGM et au forçage génétique</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7245&amp;nom_fichier=infogm-article-7245" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_christophe-noisette_">Christophe NOISETTE</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2021-08-19T16:05:20Z">
												Date de r&eacute;daction / mise &agrave; jour : 19 août 2021
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7245 "><span style='word-wrap:break-word;'><p>Dans un document publié en août 2021, à quelques semaines du Congrès mondial de l&#8217;Union internationale pour la Conservation de la Nature (UICN), le Comité français de cette organisation internationale s&#8217;oppose clairement aux OGM, anciens ou nouveaux, et au forçage génétique.</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Le comit&#233; fran&#231;ais de l&#039;UICN s&#039;oppose aux OGM et au for&#231;age g&#233;n&#233;tique' src="local/cache-vignettes/L1000xH667/arton7245-74b03.jpg?1629394600" width='1000' height='667' />
								<div class="content-logo-legende">
                                  <a href="https://lairederien.net" class='spip_out' rel='external'>Christophe Noisette, L&#8217;aire de rien</a>
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7245 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>"<i>Le Comité Français de l’UICN s’oppose à l’utilisation d’organismes génétiquement modifiés, par forçage génétique ou toute technique de manipulation des génomes et de leur fonctionnement, pour des applications dans le domaine de la protection de la nature. Il considère qu’il est bien plus urgent d‘agir directement sur les causes de l’érosion de la biodiversité que d’investir dans la fabrication d’organismes dont l’insertion dans des systèmes écologiques est nécessairement hasardeuse. Dans cette perspective, il souhaite que s’engage, au niveau national comme à celui de l’ensemble de l’UICN, une réflexion éthique approfondie, indépendante, pour apporter aux débats déjà en cours la contribution spécifique des acteurs de la conservation de la nature, axée sur les problèmes que posent ces évolutions technologiques quant à l’avenir des espèces, au fonctionnement et à l’évolution des écosystèmes</i>".</p>
<p>Ce texte est un extrait du <a href="IMG/pdf/manifeste_du_comite_francais_de_l_uicn.pdf" class='spip_in' type='application/pdf'>manifeste du Comité français de l&#8217;Union internationale pour la Conservation de la Nature (UICN) intitulé &laquo;&nbsp;<i>L&#8217;avenir du vivant, nos valeurs pour l&#8217;action</i>&nbsp;&raquo;</a>, publié en août 2021, à quelques semaines de l&#8217;ouverture du Congrès mondial de cette organisation de protection de la nature.</p>
<p>Cette position claire sera probablement présentée à ce Congrès, qui se tiendra à Marseille, en septembre 2021. En effet, il y est prévu un débat et un vote sur une autre motion (motion 075) qui divise les membres de l&#8217;UICN. Cette motion, qu&#8217;<i>Inf&#8217;OGM</i> a déjà commentée<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' id='nh1'>1</a>]</span><span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' id='nh2'>2</a>]</span>, soutient que les biotechnologies, dont la biologie de synthèse et le forçage génétique, peuvent être des outils pertinents dans la lutte contre l&#8217;érosion de la biodiversité.</p>
<p>Dans ce manifeste, le Comité français de l’UICN reconnaît "<i>que les avancées continues de la science sont le résultat de l’exercice légitime de la curiosité humaine"</i>, mais <i>"n’adhère pas à une vision de l’avenir proposant pour seule solution à la crise de la biosphère une inféodation toujours plus poussée à la technologie, fut-elle &#171;&nbsp;éco- ou bio-inspirée&nbsp;&#187;, d’autant que bien des promoteurs de cette vision sont davantage en recherche de profits que soucieux du &#171;&nbsp;mieux-vivre ensemble&nbsp;&#187;"</i>.</p>
<h3 class="spip">Construire une nouvelle éthique du vivant</h3>
<p>Plus fondamentalement, "<i>en tant qu’acteur de la conservation de la nature, le Comité Français de l’UICN désire un monde où les humains se reconnaissent membres de l’ensemble de la biosphère, humblement respectueux des autres êtres vivants, leurs compagnons d’évolution, à quelque espèce qu’ils appartiennent</i>". Cette position permet de développer une nouvelle éthique du vivant, en rupture complète avec un des paradigmes de la civilisation occidentale. Le forçage génétique place délibérément l&#8217;être humain dans une position de supériorité car il lui donne une possibilité d&#8217;éradiquer ou de modifier des espèces entières. Ce comité reconnaît que l&#8217;idée occidentale que l&#8217;homme possède la nature n&#8217;est pas majoritaire parmi les cultures, et que la majorité des peuples autochtones pense l&#8217;humain comme appartenant à la terre nourricière. Le Comité écrit ainsi&nbsp;: "<i>Aussi étrange que cela puisse paraître à nos yeux d’occidentaux, un chasseur autochtone qui remercie la proie qu’il a dû abattre a peut-être autant à nous apprendre sur notre relation à la nature qu’un audacieux biologiste manipulateur de gènes</i>". Le Comité invite donc à une remise en cause radicale  de nos traditions philosophiques,  juridiques et politiques.</p>
<p>L&#8217;opposition aux OGM et au forçage génétique découle de cette réflexion éthique et s&#8217;insère dans ce que le Comité français de l&#8217;UICN appelle "<i>l&#8217;interférence minimale</i>"&nbsp;: "<i>toute action devrait être conçue et conduite de telle manière qu’elle interfère le moins possible avec les processus biologiques et écologiques spontanés</i>".</p>
<p>Le Comité précise ainsi que "<i>de ce point de vue, le développement d’organismes génétiquement modifiés soulève de délicates questions&nbsp;: on pourrait être tenté de qualifier d’interférences minimales des manipulations moléculaires qui sont de plus en plus ciblées, alors que l’introduction dans les écosystèmes d‘organismes ainsi produits pourrait générer des interférences graves à l’échelle de certaines populations, voire à celle de vastes communautés d’espèces. Aujourd’hui, des promoteurs des &#171;&nbsp;nouveaux OGM&nbsp;&#187; produits grâce au forçage génétique envisagent aussi bien de lutter contre des espèces envahissantes que de récréer des espèces éteintes. (...) Outre les risques spécifiques que ces techniques présentent – risques qui sont loin d’avoir été complètement évalués –, elles posent des questions éthiques fondamentales, concernant la possibilité de reconstituer des espèces disparues, ou de créer des organismes qui n’existent pas et n’auraient peut-être jamais existé</i>".</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    <div class='content-document clearfix print-no'>
                    
                    <div class="docjoint">
                                       <div><a href="IMG/pdf/manifeste_du_comite_francais_de_l_uicn.pdf" title="Télécharger" type="application/pdf"><img src='plugins-dist/dist/core/medias/prive/vignettes/pdf.png' width="52" height="52" alt='' class='spip_logo spip_logos' /></a></div>
                                      <strong><a href="IMG/pdf/manifeste_du_comite_francais_de_l_uicn.pdf">Manifeste du comité français de l&#8217;UICN</a></strong>
                                      
                                      <small>PDF - 2.6 Mo</small>
                    </div>
                    
                    <div class="docjoint">
                                       <div><a href="IMG/doc/motion_ethics_in_action_french_committee_iucn.doc" title="Télécharger" type="application/msword"><img src='plugins-dist/dist/core/medias/prive/vignettes/doc.png' width="52" height="52" alt='' class='spip_logo spip_logos' /></a></div>
                                      <strong><a href="IMG/doc/motion_ethics_in_action_french_committee_iucn.doc">Motion Ethics in action par le Comité français de l&#8217;UICN</a></strong>
                                      
                                      <small>Word - 36 ko</small>
                    </div>
                    
                    <div class="docjoint">
                                       <div><a href="IMG/pdf/manifesto_iucn_french_committee.pdf" title="Télécharger" type="application/pdf"><img src='plugins-dist/dist/core/medias/prive/vignettes/pdf.png' width="52" height="52" alt='' class='spip_logo spip_logos' /></a></div>
                                      <strong><a href="IMG/pdf/manifesto_iucn_french_committee.pdf">Manifesto IUCN french committee</a></strong>
                                      
                                      <small>PDF - 2.4 Mo</small>
                    </div>
                    
                    <div class="docjoint">
                                       <div><a href="IMG/pdf/manifiesto_comite_frances_de_la_uicn.pdf" title="Télécharger" type="application/pdf"><img src='plugins-dist/dist/core/medias/prive/vignettes/pdf.png' width="52" height="52" alt='' class='spip_logo spip_logos' /></a></div>
                                      <strong><a href="IMG/pdf/manifiesto_comite_frances_de_la_uicn.pdf">Manifiesto del comité francés de la UICN</a></strong>
                                      
                                      <small>PDF - 2.5 Mo</small>
                    </div>
                    
                    </div>
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-fr-forcage-genetique-en-gene-drive-+" class="button-ogm button-bleu button-ogm-inline">Forçage génétique</a>
                            
							<a href="+-Enjeu-ethique-+" class="button-ogm button-bleu button-ogm-inline">Ethique</a>
                            
							<a href="+-france-+" class="button-ogm button-bleu button-ogm-inline">France</a>
                            
							<a href="+-International-+" class="button-ogm button-bleu button-ogm-inline">International</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7244-oms-ne-condamne-pas-modifications-genetiques-humaines" class="btn pagination-item pagination-prev">←  L’OMS ne condamne pas les modifications génétiques humaines</a>
						
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="6910-uicn-a-la-botte-industries-biotechnologies">« L’UICN à la botte des industries des biotechnologies&nbsp;? »</a>, <span class="vcard author"><a class="url fn spip_in" href="_christophe-noisette_">Christophe NOISETTE</a></span>,  25 novembre 2019</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7020-biologie-de-synthese-uicn-construit-position-politique">« Biologie de synthèse&nbsp;: l’UICN construit sa position politique »</a>, ,  21 septembre 2020</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique&amp;t=Le+comit%C3%A9+fran%C3%A7ais+de+l%26%238217%3BUICN+s%26%238217%3Boppose+aux+OGM+et+au+for%C3%A7age+g%C3%A9n%C3%A9tique" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique&amp;text=Le+comit%C3%A9+fran%C3%A7ais+de+l%27UICN+s%27oppose+aux+OGM+et+au+for%C3%A7age+g%C3%A9n%C3%A9tique" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Le comité français de l&#8217;UICN s&#8217;oppose aux OGM et au forçage génétique&amp;body=https%3A%2F%2Fwww.infogm.org%2F7245-comite-francais-uicn-oppose-ogm-et-forcage-genetique" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="7038-faq-forcage-genetique-biotechnologie-hegemonique" class="encart-more">Le forçage génétique, une forme extrême de biotechnologie moderne</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-les-brevets-sur-le-vivant-et-les-OGM" class="encart-more">Qu’est-ce que le brevetage du vivant ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6254-animaux-ogm-pas-vraiment-au-point" class="encart-more">Les animaux génétiquement modifiés : pas vraiment au point</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6144-ogm-la-bataille-des-mots" class="encart-more">OGM : la bataille des mots</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="5715-droits-de-propriete-intellectuelle-et-communs" class="encart-more">Droits de propriété intellectuelle et communs</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7244-oms-ne-condamne-pas-modifications-genetiques-humaines" class="encart-more">L&#8217;OMS ne condamne pas les modifications génétiques humaines</a></div>
                                
								<div class="encart"><a href="7165-protocole-de-cartagena-au-dela-des-ovm-transgeniques" class="encart-more">Le Protocole au-delà des OVM transgéniques </a></div>
                                
								<div class="encart"><a href="7213-armes-biologiques-au-nom-de-la-defense-et-du-soin" class="encart-more">Armes biologiques&nbsp;: au nom de la défense et du soin&nbsp;?</a></div>
                                
								<div class="encart"><a href="72112-gain-de-fonction-gof-art-de-creer-supervirus" class="encart-more">Gain de fonction&nbsp;: l’art de créer des supervirus</a></div>
                                
								<div class="encart"><a href="l-ecureuil-gris-sera-t-il-bientot-eradique" class="encart-more">L’écureuil gris sera-t-il bientôt éradiqué&nbsp;?</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="7038-faq-forcage-genetique-biotechnologie-hegemonique" class="encart-more">Le forçage génétique, une forme extrême de biotechnologie moderne</a></div>
                                    
          								<div class="encart"><a href="faq-les-brevets-sur-le-vivant-et-les-OGM" class="encart-more">Qu’est-ce que le brevetage du vivant ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-forcage-genetique-vers-une-desorganisation-du-vivant-"  class="encart-more">Forçage génétique&nbsp;: vers une désorganisation du vivant&nbsp;? </a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton7014.jpg?1593422014" width="4016" height="5448" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="7205-forcage-genetique-nouvelle-technique-qui-pourrait-eradiquer-especes-entieres">Forçage génétique&nbsp;: la nouvelle technique qui pourrait éradiquer des espèces entières</a>
								<div><iframe width="560" height="315" src="https://www.youtube.com/embed/oMgemUCzP38" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="6146-pmo-transhumanisme-ou-fin-de-espece-humaine" class="encart-more">Le transhumanisme ou la fin de l’espèce humaine&nbsp;? </a></div>
                                
                                <div class="encart"><a href="Bresil-comment-il-est-devenu-le" class="encart-more">Brésil&nbsp;:  comment il est devenu le second producteur mondial de PGM</a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>72 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjcyNDUiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>