<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/d7d19c17318a68c248bbff390f17d353.css?1625673990' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/fe7acc9b8436d977aac14ee500686cfb.js?1625673981'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7233-droit-europeen-semences-premiere-consultation-publique%3Flang%3Dfr" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Droit européen sur les semences : une première (...) - Inf'OGM</title>
    <meta name="description" content=" L&#039;Union europ&#233;enne veut r&#233;former &#224; marche forc&#233;e ses directives sur la production de semences destin&#233;es &#224; la commercialisation et (...) " />
    <link rel="canonical" href="https://www.infogm.org/7233-droit-europeen-semences-premiere-consultation-publique" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Droit europ&#233;en sur les semences : une premi&#232;re consultation publique &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Les d&#233;lais sont courts pour r&#233;pondre &#224; la consultation que vient de lancer la Commission europ&#233;enne sur la pr&#233;-&#233;tude d&#039;impact [1] des sc&#233;narios de r&#233;forme de la l&#233;gislation semence qu&#039;elle a publi&#233;s fin&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-07-08" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-07-08" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7233-droit-europeen-semences-premiere-consultation-publique" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="Fr&#233;d&#233;ric PRAT" />


<meta name="DC.Subject" content="Droit" />

<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="Commission europ&#233;enne" />

<meta name="DC.Subject" content="Semence" />

<meta name="DC.Subject" content="Union europ&#233;enne" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Droit europ&#233;en sur les semences : une premi&#232;re consultation publique &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7233-droit-europeen-semences-premiere-consultation-publique" />
<meta property="og:description" content="Les d&#233;lais sont courts pour r&#233;pondre &#224; la consultation que vient de lancer la Commission europ&#233;enne sur la pr&#233;-&#233;tude d&#039;impact [1] des sc&#233;narios de r&#233;forme de la l&#233;gislation semence qu&#039;elle a publi&#233;s fin&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/c496bef9c643e42ae2775f58c348e9-1fca9.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2021-07-08" />
<meta property="article:modified_time" content="2021-07-08" />

<meta property="article:author" content="Fr&#233;d&#233;ric PRAT" />


<meta property="article:tag" content="Droit" />

<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="Commission europ&#233;enne" />

<meta property="article:tag" content="Semence" />

<meta property="article:tag" content="Union europ&#233;enne" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Droit europ&#233;en sur les semences : une premi&#232;re consultation publique &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Les d&#233;lais sont courts pour r&#233;pondre &#224; la consultation que vient de lancer la Commission europ&#233;enne sur la pr&#233;-&#233;tude d&#039;impact [1] des sc&#233;narios de r&#233;forme de la l&#233;gislation semence qu&#039;elle a publi&#233;s fin&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7233-droit-europeen-semences-premiere-consultation-publique" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/27e264c51ffb98ced92474183defd9-9dcd1.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<ul class="header-link">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
					</ul>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7233 content-title" itemprop="headline">Droit européen sur les semences&nbsp;: une première consultation publique</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7233&amp;nom_fichier=infogm-article-7233" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_frederic-prat_">Frédéric PRAT</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2021-07-08T14:09:52Z">
												Date de r&eacute;daction / mise &agrave; jour : 8 juillet 2021
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7233 "><span style='word-wrap:break-word;'><p>L’Union européenne veut réformer à marche forcée ses directives sur la production de semences destinées à la commercialisation et leur commercialisation. Après une étude évoquant quatre scénarios d’évolution, elle a publiée, le 15 juin 2021, et en anglais uniquement, une pré-étude d’impact qu’elle soumet à consultation publique jusqu’au 13 juillet 2021<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Les commentaires sont à déposer sur cette page.' id='nh1'>1</a>]</span>. C’est court et en été, et laisse peu d’opportunité pour faire remonter certaines remarques…</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Droit europ&#233;en sur les semences : une premi&#232;re consultation publique' src="local/cache-vignettes/L1000xH667/arton7233-86635.jpg?1625753406" width='1000' height='667' />
								<div class="content-logo-legende">
                                  <a href="https://lairederien.net" class='spip_out' rel='external'>Christophe Noisette, L&#8217;aire de rien</a>
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7233 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>Les délais sont courts pour répondre à la consultation que vient de lancer la Commission européenne sur la pré-étude d’impact<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' title='Analyse d’impact initiale, Révision de la législation sur les matériels de&nbsp;(...)' id='nh2'>2</a>]</span> des scénarios de réforme de la législation semence qu’elle a publiés fin avril. Dans un précédent article, <i>Inf’OGM</i> a présenté le contenu de ces quatre scénarios de réforme<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' id='nh3'>3</a>]</span>, qui vont du maintien du <i>statu quo</i> actuel à un encadrement très strict de la commercialisation des semences, y compris pour la vente aux jardiniers amateurs…</p>
<h3 class="spip">Un rappel des contenus de l’étude de la Commission</h3>
<p>La pré-étude d’impact rappelle les deux grands objectifs de la réforme&nbsp;: mettre en cohérence l’ensemble des directives encadrant les différentes filières par espèces&nbsp;; et simplifier les &#171;&nbsp;<i>procédures complexes et rigides, qui entraînent une charge administrative élevée pour les opérateurs</i>&nbsp;&#187;. Le tout, en respectant le grand axe politique de la Commission, le Green Deal, et &#171;&nbsp;<i>ses stratégies connexes</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' title='La Stratégie "de la ferme à la fourchette", la Stratégie en faveur de la&nbsp;(...)' id='nh4'>4</a>]</span>. On note dans ce projet de réforme que le but de la conservation et utilisation durable de la biodiversité est mentionné directement, chamboulant ainsi le paradigme dominant de la productivité. Mais il est également accompagné d’un discours très fort sur la simplification administrative, la compétitivité, la &#171;&nbsp;<i>modernité</i>&nbsp;&#187; et la digitalisation.</p>
<p>Dans son rappel des problèmes induits par la réglementation actuelle, la Commission déplore d’un côté la persistance d’obstacles à &#171;&nbsp;<i>l&#8217;utilisation des progrès scientifiques et techniques, tels que certaines techniques biomoléculaires</i>&nbsp;&#187;&nbsp;; d’un autre côté, elle insiste également sur les obstacles à &#171;&nbsp;<i>l&#8217;enregistrement des variétés amateurs et de conservation (...)&nbsp;, ce qui a une incidence négative sur la diversité des semences et des matériels de reproduction végétale (PRM en anglais pour <i>Plant reproductive material</i>) qui contribuent à la biodiversité et entraîne un manque d&#8217;alignement sur les récentes stratégies de la Commission</i>&nbsp;&#187;. Et elle évoque également la possibilité de &#171;&nbsp;<i>créer un cadre européen spécifique pour l&#8217;échange en nature entre agriculteurs de semences et de services</i>&nbsp;&#187;. <br class='autobr' />
Enfin, la Commission rappelle la nécessité d’élaborer un cadre réglementaire commun et harmonisé sur le territoire européen&nbsp;: &#171;&nbsp;<i>si aucune action n&#8217;avait été entreprise au niveau de l&#8217;UE, 27 systèmes au lieu d&#8217;un seul seraient en place aujourd&#8217;hui</i>&nbsp;&#187;.</p>
<p>Dans cette pré-étude d’impact, la Commission présente à nouveau ces différents scénarios. Si leur contenu reste inchangé, elle rebaptise curieusement certains intitulés et numéros. Ainsi, si l’option 0, &#171;&nbsp;<i>Ne rien faire</i>&nbsp;&#187;, reste identique, l’option 1 de la première étude &#171;&nbsp;<i>Améliorer les procédures et la cohérence de la législation et introduire des mesures</i> ad hoc <i>pour accroître la durabilité</i>&nbsp;&#187; devient l’option 1 &#171;&nbsp;<i>Alignement des définitions et de la structure de la législation</i>&nbsp;&#187;&nbsp;; et l’ancienne option 2, elle-même divisée en 2A et 2B, devient les options 2 &#171;&nbsp;<i>Alignement des définitions et de la structure de la législation tout en répondant aux besoins du secteur professionnel, des réseaux de conservation des semences et des utilisateurs</i>&nbsp;&#187;&nbsp;; et 3 &#171;&nbsp;<i>harmonisation complète de la législation</i>&nbsp;&#187;.<br class='autobr' />
Diverses interventions de la Commission, notamment au Comite AGRI du Parlement européen le 22 Juin<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' title='22 June 2021, 09:00 - 11:00 Committee on Agriculture and Rural&nbsp;(...)' id='nh5'>5</a>]</span>, indiquent clairement que l’option 0 n’est en fait pas une option. Par ailleurs, vu l’accent donné à la simplification administrative pour les opérateurs commerciaux au sein de l’option 1, il semble clair que des éléments de cette option seront poussés par la Commission.</p>
<h3 class="spip">Des impacts très &#171;&nbsp;<i>positifs</i>&nbsp;&#187;, selon la Commission, tous scénarios confondus&nbsp;!</h3>
<p>Curieusement, sans distinguer entre les différents scénarios, la pré-étude de la Commission identifie les impacts que la réforme de la réglementation pourrait avoir sur les plans économiques, sociaux, environnementaux, des droits humains et administratifs. Quelques exemples&nbsp;:<br class='autobr' />
i) sur le plan économique&nbsp;: &#171;&nbsp;<i>Des exigences d&#8217;enregistrement plus légères et moins coûteuses pour certains types de variétés (par exemple, les variétés de conservation) créeraient des conditions plus égales pour les opérateurs dans les États membres de l&#8217;UE et amélioreraient les revenus des petites entreprises produisant pour des marchés de niche, réduisant également les coûts pour les autres opérateurs</i>&nbsp;&#187;&nbsp;;<br class='autobr' />
ii) sur le plan social&nbsp;: &#171;&nbsp;<i>Une industrie de l&#8217;amélioration variétale et un secteur du matériel de reproduction forestier (MRF) forts, durables et compétitifs au niveau international favoriseraient la création et le maintien d&#8217;emplois qualifiés dans les zones rurales et éloignées</i>&nbsp;&#187;&nbsp;;<br class='autobr' />
iii) sur le plan environnemental&nbsp;: &#171;&nbsp;<i>La mise en place d&#8217;un système spécifique d&#8217;enregistrement des variétés biologiques soutiendrait la croissance de l&#8217;agriculture biologique et permettrait d&#8217;éviter l&#8217;utilisation de produits phytopharmaceutiques et d&#8217;autres intrants externes, soutenant ainsi deux objectifs fondamentaux de la Stratégie </i>"De la ferme à la table"&nbsp;&#187;&nbsp;;<br class='autobr' />
iv) et sur le plan administratif&nbsp;: &#171;&nbsp;<i>La réduction de la complexité des procédures et de la lourdeur des processus décisionnels, une flexibilité accrue et l&#8217;adoption de nouvelles technologies (numérisation, techniques biomoléculaires) permettraient de réduire les charges administratives pour les autorités compétentes et d&#8217;accroître l&#8217;efficacité du système, en particulier pour les PME développant des méthodes de sélection et de production de PRM innovantes</i>&nbsp;&#187;. On retrouve bien là le dogme de la libre entreprise, qui s’affranchit de la lourdeur administrative en réalisant elle-même ses contrôles… et ceux de ses concurrents plus modestes qui n’auront pas les moyens de le faire&nbsp;! Vous avez dit &#171;&nbsp;<i>effets positifs&nbsp;</i>&nbsp;&#187;&nbsp;?</p>
<p>Enfin, dans sa pré-étude, la Commission rappelle la suite de la procédure de réforme&nbsp;: une étude d’impact plus approfondie au cours du second semestre 2021 et une consultation publique des citoyens et des parties intéressées<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='appendix' title='Les parties intéressées sont : « les États membres, les représentants du&nbsp;(...)' id='nh6'>6</a>]</span>. Cette consultation se tiendra de novembre 2021 à février 2022, <i>via</i> un questionnaire en ligne, &#171;&nbsp;<i>sera disponible dans toutes les langues officielles de l&#8217;UE et sera accessible</i> via <i>la page centrale des consultations publiques de la Commission</i> "<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='appendix' title='« Have Your Say ».' id='nh7'>7</a>]</span>. La disponibilité dans toutes les langues est une bonne nouvelle, puisque seule la version anglaise de cette pré-étude a été rendue disponible. <i>Inf’OGM</i> l’a succinctement traduite et l’a jointe à cet article<span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='appendix' id='nh8'>8</a>]</span>.<br class='autobr' />
Enfin, suite et fin de la procédure&nbsp;: sur cette base, la Commission soumettra aux législateurs européens une proposition de réforme au dernier trimestre 2022, car elle entend boucler cette réforme avant la fin de son mandat et les prochaines élections européennes de mai 2024<span class="spip_note_ref">&nbsp;[<a href='#nb9' class='spip_note' rel='appendix' title='Voir : Les Actualités Juridiques de la Veille juridique sur les semences&nbsp;(...)' id='nh9'>9</a>]</span>.</p>
<p>Mais pour l’heure, n’hésitez pas à envoyer vos commentaires avant le 13 juillet 2021 afin de donner votre avis sur la pré-étude d’impact de la Commission&nbsp;!<span class="spip_note_ref">&nbsp;[<a href='#nb10' class='spip_note' rel='appendix' title='Rappel : les commentaires sont à déposer sur cette page.' id='nh10'>10</a>]</span></p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-Semence-165-+" class="button-ogm button-bleu button-ogm-inline">Semence</a>
                            
							<a href="+-Commission-europeenne-+" class="button-ogm button-bleu button-ogm-inline">Commission européenne</a>
                            
							<a href="+-Droit-+" class="button-ogm button-bleu button-ogm-inline"> Droit</a>
                            
							<a href="+-Union-europeenne-+" class="button-ogm button-bleu button-ogm-inline">Union européenne</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7232-bientot-fin-de-evaluation-des-risques-pour-les-ogm" class="btn pagination-item pagination-prev">←  Bientôt la fin de l’évaluation des risques pour les OGM ?</a>
						
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>Les commentaires sont à déposer sur cette <a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/13083-Materiel-de-reproduction-des-vegetaux-et-materiel-de-reproduction-forestier-regles-revisees-_fr" class='spip_out' rel='external'>page</a>.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span>Analyse d&#8217;impact initiale, <a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/13083-Revision-of-the-plant-and-forest-reproductive-material-legislation_fr" class='spip_out' rel='external'>Révision de la législation sur les matériels de reproduction des plantes et des forêts</a>.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7203-ue-reglementation-semences-quatre-options-reforme">« UE - Réglementation semences&nbsp;: quatre options pour une réforme »</a>, <span class="vcard author"><a class="url fn spip_in" href="_louise-puel_">Louise Puel *</a></span>,  27 mai 2021</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span>La Stratégie "<i>de la ferme à la fourchette</i>", la Stratégie en faveur de la biodiversité, la Stratégie d&#8217;adaptation de l&#8217;UE concernant l&#8217;adaptation aux effets du changement climatique et leur atténuation, la nouvelle Stratégie forestière de l&#8217;UE concernant les forêts saines et résilientes et la Stratégie numérique européenne.</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span>22 June 2021, 09:00 - 11:00<br class='autobr' />
<a href="https://multimedia.europarl.europa.eu/en/committee-on-agriculture-and-rural-development_20210622-0900-COMMITTEE-AGRI_vd" class='spip_out' rel='external'>Committee on Agriculture and Rural Development.</a></p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='appendix'>6</a>]&nbsp;</span>Les parties intéressées sont&nbsp;: &#171;&nbsp;<i>les États membres, les représentants du secteur de la PMR, les organisations d&#8217;agriculteurs et d&#8217;autres partenaires intéressés, tels que les organisations internationales actives dans ce domaine et les représentants de la société civile</i>&nbsp;&#187;</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='appendix'>7</a>]&nbsp;</span><a href="http://ec.europa.eu/info/consultations_en" class='spip_out' rel='external'>&#171;&nbsp;Have Your Say&nbsp;&#187;</a>.</p>
</div><div id='nb8'>
<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='appendix'>8</a>]&nbsp;</span></p>
<dl class='spip_document_2771 spip_documents media media_vignette'>
<dt><a href="IMG/pdf/e_tude_semences_ce_juin2021_impact_assessment_fre.pdf" class="spip_in" title="Pr&#233;-&#233;tude d&#039;impact de la r&#233;forme du droit &#171; semences &#187; par la Commission europ&#233;enne (traduite par Inf&#039;OGM)" type="application/pdf"><img src="plugins-dist/dist/core/medias/prive/vignettes/pdf.png" height="52" width="52" alt='Pr&#233;-&#233;tude d&#039;impact de la r&#233;forme du droit &#171; semences &#187; par la Commission europ&#233;enne (traduite par Inf&#039;OGM)' /></a></dt>
<dt class='spip_doc_titre crayon document-titre-2771' style='max-width: 120px;'><strong>Pré-étude d&#8217;impact de la réforme du droit &laquo;&nbsp;semences&nbsp;&raquo; par la Commission européenne (traduite par Inf&#8217;OGM)</strong></dt></dl></div><div id='nb9'>
<p><span class="spip_note_ref">[<a href='#nh9' class='spip_note' title='Notes 9' rev='appendix'>9</a>]&nbsp;</span>Voir&nbsp;: <a href="http://ressources.semencespaysannes.org/docs/actualites_juridiques-synthese_avril_-_mai_2021.pdf" class='spip_out' rel='external'>Les Actualités Juridiques&nbsp;de la Veille juridique sur les semences&nbsp;avril – mai 2021</a>.</p>
</div><div id='nb10'>
<p><span class="spip_note_ref">[<a href='#nh10' class='spip_note' title='Notes 10' rev='appendix'>10</a>]&nbsp;</span>Rappel&nbsp;: les commentaires sont à déposer sur cette <a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/13083-Materiel-de-reproduction-des-vegetaux-et-materiel-de-reproduction-forestier-regles-revisees-_fr" class='spip_out' rel='external'>page</a>.</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7233-droit-europeen-semences-premiere-consultation-publique%3Futm_source%3Dactus_lilo&amp;t=Droit+europ%C3%A9en+sur+les+semences%26nbsp%3B%3A+une+premi%C3%A8re+consultation+publique" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7233-droit-europeen-semences-premiere-consultation-publique%3Futm_source%3Dactus_lilo&amp;text=Droit+europ%C3%A9en+sur+les+semences+%3A+une+premi%C3%A8re+consultation+publique" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Droit européen sur les semences&nbsp;: une première consultation publique&amp;body=https%3A%2F%2Fwww.infogm.org%2F7233-droit-europeen-semences-premiere-consultation-publique%3Futm_source%3Dactus_lilo" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-comment-semences-sont-controlees-et-certifiees-france" class="encart-more">Comment les semences sont-elles contrôlées et certifiées en France ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-variete-distincte-homogene-stable-dhs" class="encart-more">Qu’est-ce qu’une variété distincte, homogène et stable ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-catalogue-officiel-semences-varietes-france-europe" class="encart-more">Qu’est-ce que le catalogue officiel des espèces et des variétés en France et en Europe&nbsp;(...)</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6747-international-qui-gere-numerisation-ressources-genetiques" class="encart-more">INTERNATIONAL - Qui gère la numérisation des ressources génétiques ?</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="5935-coevoluer-avec-nature-ou-la-reprogrammer" class="encart-more">Coévoluer avec la nature ou la reprogrammer ?</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="1578-FSE-ogm-brevets-semences-resistances-et-alternatives" class="encart-more">OGM, brevets, monopoles sur les semences : résistances et propositions d’alternatives&nbsp;(...)</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7207-varietes-privees-paysans-emprisonnes" class="encart-more">Variétés privées, paysans emprisonnés </a></div>
                                
								<div class="encart"><a href="7203-ue-reglementation-semences-quatre-options-reforme" class="encart-more">UE - Réglementation semences&nbsp;: quatre options pour une réforme</a></div>
                                
								<div class="encart"><a href="7200-reglement-sanitaire-varietes-paysannes-penalisees" class="encart-more">Règlement sanitaire&nbsp;: les variétés paysannes pénalisées&nbsp;?</a></div>
                                
								<div class="encart"><a href="7197-certificat-obtention-vegetale-evoluer-ou-disparaitre" class="encart-more">Certificat d’obtention végétale&nbsp;: évoluer ou disparaître...</a></div>
                                
								<div class="encart"><a href="7156-vers-une-nouvelle-legislation-europeenne-sur-semences" class="encart-more">Vers une nouvelle législation européenne sur les semences&nbsp;?</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-comment-semences-sont-controlees-et-certifiees-france" class="encart-more">Comment les semences sont-elles contrôlées et certifiées en France ?</a></div>
                                    
          								<div class="encart"><a href="faq-variete-distincte-homogene-stable-dhs" class="encart-more">Qu’est-ce qu’une variété distincte, homogène et stable ?</a></div>
                                    
          								<div class="encart"><a href="faq-catalogue-officiel-semences-varietes-france-europe" class="encart-more">Qu’est-ce que le catalogue officiel des espèces et des variétés en France et en Europe&nbsp;(...)</a></div>
                                    
          								<div class="encart"><a href="faq-semences-definitions-lois-marche-mondial" class="encart-more">Semences : définitions, lois et marché mondial</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-dossier-semences-dans-la-tourmente-"  class="encart-more">Semences dans la tourmente</a></div>
								

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="7179-pourquoi-notion-ressource-genetique-est-problematique">Pourquoi la notion de &laquo;&nbsp;ressource génétique&nbsp;&raquo; est-elle problématique&nbsp;?</a>
								<div><iframe width="560" height="315" src="https://www.youtube.com/embed/-QeQUtm8XX0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="6134-entretien-de-bolster-oui-cov-non-brevets" class="encart-more">Un petit semencier confronté aux brevets</a></div>
                                
                                <div class="encart"><a href="5781-gnis-rsp-dialogue-de-sourds-sur-la-selection-varietale" class="encart-more">Débat Gnis / RSP&nbsp;: dialogue de sourds sur la sélection variétale</a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>49 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjcyMzMiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>