<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />

 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4338763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4338763-1');
</script>


     
     <meta name="robots" content="index, follow, all">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/dae5884b21deda2a1780d73bd33bc4ed.css?1615470042' type='text/css' />








 
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif|Montserrat:400,700" rel="stylesheet">
    
	
    
    
<script type='text/javascript' src='local/cache-js/fe7acc9b8436d977aac14ee500686cfb.js?1615470025'></script>














<!-- insert_head -->
	
	





<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="shortcut icon" href="local/cache-gd2/3b/20125795b1979063313bd83a0e42b4.ico?1578671300" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/03/9d5c9ed6e25796219fadefa497095d.png?1578671300" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/fa/e6e44a99f24d3ab8721fafd406961d.png?1578671300" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/db/7782b36a652f5b014809ee71693270.png?1578671300" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/92/0b3d31589302a59a33e563f7733740.png?1578671300" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/8f/ae45f3c2adfd2bc239738eed255e89.png?1578671300" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/8e/bc589b250e07eae6791ad637becb50.png?1578671300" />
<link rel="icon" type="image/png" href="local/cache-gd2/f3/d5960e0600bf10bf2238202d0c1225.png?1578671300" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/9d/389978653a32b327aa4095c09167c6.png?1578671300" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/f7/0443f4cea4ec5ff3a260ed78a23ef6.png?1578671300" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/e4/b8f5a2330d04188bb812ab1056f4ac.png?1578671300" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/af/166d120026049d07ac81fe78d01fdc.png?1578671300" />

<meta name="msapplication-TileColor" content="#009f3c" />
<meta name="theme-color" content="#009f3c" /><link rel="alternate" type="application/json+oembed" href="https://www.infogm.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.infogm.org%2F7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous%3Flang%3Dfr" />
    
    <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />    <title>Vivant numérisé et technologisé : ayez confiance (...) - Inf'OGM</title>
    <meta name="description" content=" Une loi adopt&#233;e en d&#233;cembre 2020 fixe les grands axes que la Recherche en France va devoir suivre pour la d&#233;cennie &#224; venir. En (...) " />
    <link rel="canonical" href="https://www.infogm.org/7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous" />
 <!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Vivant num&#233;ris&#233; et technologis&#233; : ayez confiance ou taisez-vous ! &#8211; Inf&#039;OGM" />
<meta name="DC.Description.Abstract" lang="fr" content="Le Parlement fran&#231;ais, sur proposition du gouvernement, a adopt&#233; en d&#233;cembre dernier une loi (la LPPR) fixant les grands axes pour le monde de la Recherche d&#039;ici 2031 [1]. Selon cette loi, les&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-03-12" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-03-08" />
<meta name="DC.Identifier" scheme="URI" content="https://www.infogm.org/7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous" />
<meta name="DC.Publisher" content="Inf&#039;OGM" />
<meta name="DC.Source" scheme="URI" content="https://www.infogm.org" />

<meta name="DC.Creator" content="BOSSU Annick" />

<meta name="DC.Creator" content="Eric MEUNIER" />

<meta name="DC.Creator" content="Herv&#233; Le Meur" />


<meta name="DC.Subject" content="Gouvernement" />

<meta name="DC.Subject" content="Lobby / conflit d&#039;int&#233;r&#234;t" />

<meta name="DC.Subject" content="France" />

<meta name="DC.Subject" content="Affiche" />

<meta name="DC.Subject" content="Ethique" />

<meta name="DC.Subject" content="Gouvernance de la recherche" />

<meta name="DC.Subject" content="Parlement" />

<meta name="DC.Subject" content="Sant&#233;" />




<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Inf&#039;OGM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vivant num&#233;ris&#233; et technologis&#233; : ayez confiance ou taisez-vous ! &#8211; Inf&#039;OGM" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.infogm.org/7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous" />
<meta property="og:description" content="Le Parlement fran&#231;ais, sur proposition du gouvernement, a adopt&#233; en d&#233;cembre dernier une loi (la LPPR) fixant les grands axes pour le monde de la Recherche d&#039;ici 2031 [1]. Selon cette loi, les&#8230;" />

 

<meta property="og:image" content="https://www.infogm.org/local/cache-vignettes/L1200xH630/6f3ffc8f2d4e53e3b4e851e8657a17-e27fd.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />



<meta property="article:published_time" content="2021-03-12" />
<meta property="article:modified_time" content="2021-03-08" />

<meta property="article:author" content="BOSSU Annick" />

<meta property="article:author" content="Eric MEUNIER" />

<meta property="article:author" content="Herv&#233; Le Meur" />


<meta property="article:tag" content="Gouvernement" />

<meta property="article:tag" content="Lobby / conflit d&#039;int&#233;r&#234;t" />

<meta property="article:tag" content="France" />

<meta property="article:tag" content="Affiche" />

<meta property="article:tag" content="Ethique" />

<meta property="article:tag" content="Gouvernance de la recherche" />

<meta property="article:tag" content="Parlement" />

<meta property="article:tag" content="Sant&#233;" />







<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vivant num&#233;ris&#233; et technologis&#233; : ayez confiance ou taisez-vous ! &#8211; Inf&#039;OGM" />
<meta name="twitter:description" content="Le Parlement fran&#231;ais, sur proposition du gouvernement, a adopt&#233; en d&#233;cembre dernier une loi (la LPPR) fixant les grands axes pour le monde de la Recherche d&#039;ici 2031 [1]. Selon cette loi, les&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.infogm.org/7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous" />

<meta name="twitter:image" content="https://www.infogm.org/local/cache-vignettes/L506xH253/feeea3b8145d5345d4b8f60438bcea-30dbb.jpg" />
</head>

<body class="article rubrique">
<!-- header -->
<header class="header white-bg" role="banner">
	<div class="container">
		<!-- row-header -->
<div class="row row-header"> 

<div style="margin-top:20px; font-size:0,9em; padding-top:0.9em; background-color:#eaefe7;" align="center" >
<span>

Inf’OGM est une veille citoyenne qui œuvre pour une véritable transparence du débat OGM. <BR> Soutenez-nous en utilisant <A HREF="http://www.lilo.org">le moteur de recherche éthique Lilo</A>. C’est gratuit et si tous nos lecteurs utilisaient Lilo, nous pourrions boucler notre budget. Mille mercis !

</span>


<div class=" row-home-3-item">
<A HREF="https://www.lilo.org/fr/veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant/?utm_source=veille-citoyenne-sur-les-ogm-les-semences-et-la-privatisation-du-vivant" class="button-ogm button-bleu2"><span class="button-lilo2" style="margin-right:0;"></span>REJOIGNEZ LILO ET DONNEZ-NOUS VOS GOUTTES
</a>
</div>
</div>

				<div class="span9 header-logo">
					<a href="https://www.infogm.org">
						<h1 class="header-head"><img src='squelettes/img/logo-row.png' alt='inf&#039;ogm' width='240' height='80' /></h1>
						<h2 class="header-baseline">veille citoyenne d'information sur les OGM et les semences</h2>
					</a>
				</div>

				<div class="span3 header-links print-no">
					<ul class="nav-lang">
                        
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=en" hreflang="en">english</a></li>
						 <li><a href="https://www.infogm.org/spip.php?action=converser&amp;redirect=https://www.infogm.org/&amp;var_lang=es" hreflang="es">español</a></li>
					</ul>
					<ul class="header-link">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
					</ul>
				</div>
		</div>
		<!-- #row-header -->
	</div>
</header>
<!-- #header -->


<!-- nav -->
<nav class="nav-wrapper green-bg" role="navigation">
	<div class="container">
		<!-- row-nav -->
		<div class="row row-nav">
			<div class="span12 nav-main-wrapper">
				<!-- navbar -->
				<div id="navbar" class="nav-main">
		                    <div class="burger"></div>
							<ul class="nav-menu">
                                
                                
								<li><a href="-OGM-questions-generales-">OGM transgéniques</a></li>
								<li><a href="-les-nouveaux-ogm-">Nouveaux OGM</a></li>
								<li><a href="-forcage_genetique-">Forçage génétique</a></li>
								<li><a href="-enjeux-des-OGM-">Enjeux</a></li>
								<li><a href="-la-legislation-sur-les-OGM-">Législation</a></li>
								<li><a href="-etiquetage-transparence-information-du-public-sur-les-OGM-">Etiquetage</a></li>
								<li><a href="-OGM-et-brevet-sur-le-vivant-">Brevets sur le vivant</a></li>
								<li><a href="-Semence-definition-loi-et-marche-mondial-">Semence</a></li>
                                 
								<li class="menu-search">
                                  <form action="spip.php?page=recherche" method="get">
	<fieldset>
		<input name="page" value="recherche" type="hidden"
/>
		<input type="hidden" name="lang" value="fr" />
		<input name="page" value="recherche" type="hidden"/>
		<input type="search" class="span3" placeholder="Rechercher" accesskey="4" name="recherche" id="recherche" >
	</fieldset>
 </form>								</li>
							</ul>
				 </div>
				 <!-- #navbar -->
			 </div>
		</div>
		<!-- #row-nav -->
	</div>
</nav>
<!-- #nav -->
<!-- contenu  -->
<div class="contenu" role="main">
	<div class="container no-bg">

		<!-- row-main -->
		<div class="row debug-layout">
					 
					 <!-- row-main: content -->
					 <div class="span9">
						<!-- content-wrapper -->
						<div class="content-wrapper white-bg">
							<div class="content">
								<ul class="breadcrumb ariane">
									<li><a href="https://www.infogm.org">Accueil</a> <span class="divider">/</span></li>
									<li><a href="-actualites-">Actualités</a></li>
								</ul>

								<h1 class="crayon article-titre-7150 content-title" itemprop="headline">Vivant numérisé et technologisé&nbsp;: ayez confiance ou taisez-vous&nbsp;!</h1>
                   

                    <!-- content-meta -->
                    <div class="content-meta">
                                    <a href="spip.php?page=spipdf&amp;spipdf=spipdf_article&amp;id_article=7150&amp;nom_fichier=infogm-article-7150" class="button-ogm button-ogm-inline right print-no" rel="external">version PDF</a>

			

									<div class="content-meta-auteur">
                                        par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="vcard author"><a class="url fn spip_in" href="_bossu-annick_">BOSSU Annick</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="_herve-lemeur_">Hervé Le Meur</a></span></span>
										
									</div>
                                    <div class="content-meta-date">
									
										 <abbr class="published datePublished" title="2021-03-11T08:43:31Z">
												Date de r&eacute;daction / mise &agrave; jour : 11 mars 2021
										</abbr>

		<div>											
								</div>	</div>
										



					</div>

                   <!-- content-chapo -->
				   <div class="content-chapo crayon article-chapo-7150 "><span style='word-wrap:break-word;'><p>Une loi adoptée en décembre 2020 fixe les grands axes que la Recherche en France va devoir suivre pour la décennie à venir. En complément, elle établit également les mesures nécessaires pour que les citoyens cessent de remettre en cause cette recherche ou cette science que la loi se plaint de voir trop souvent décriée. Le domaine de la santé est mis en exergue pour assurer l’acceptation des axes mis en avant et des centres <i>science-médias</i> seront là pour éteindre les visions &#171;&nbsp;<i>complotistes et conspirationnistes</i>&nbsp;&#187;.</p></span></div>

                   <!-- content-logo -->
                   <span itemprop="image"><div class="content-logo">
				   				
<img class='spip_logo spip_logos' alt='Vivant num&#233;ris&#233; et technologis&#233; : ayez confiance ou taisez-vous !' src="local/cache-vignettes/L1000xH667/arton7150-a5681.jpg?1615278159" width='1000' height='667' />
								<div class="content-logo-legende">
                                  Image de <a href="https://pixabay.com/fr/illustrations/num%C3%A9risation-transformation-digital-4651799/" class='spip_out' rel='external'>Gerd Altmann</a>
								</div>
				   </div></span>

                   <!-- content-core -->
				   <div class="content-core crayon article-texte-7150 " itemprop="articleBody"><div style='word-wrap:break-word;'><p>Le Parlement français, sur proposition du gouvernement, a adopté en décembre dernier une loi (la LPPR) fixant les grands axes pour le monde de la Recherche d’ici 2031<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Loi n° 2020-1674 du 24 décembre 2020 de programmation de la recherche pour&nbsp;(...)' id='nh1'>1</a>]</span>. Selon cette loi, les biotechnologies, la numérisation du vivant, l’exploitation de la richesse de la biodiversité tiennent une place centrale dans la vision que le gouvernement a de l’agriculture. Après avoir présenté ces axes dans un précédent article<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' id='nh2'>2</a>]</span>, <i>Inf’OGM</i> détaille ici comment le domaine de la santé est utilisé comme argument de poids pour faire accepter ces orientations mais surtout, comment le gouvernement envisage d’éteindre les voix contestataires.</p>
<h3 class="spip">La santé, un argument de peur efficace</h3>
<p>Faire appel au domaine de la santé pour promouvoir les biotechnologies ou le tout numérique n’est pas nouveau. La loi de bioéthique en cours de discussion au Parlement français en est un exemple. Sans préjuger de la loi qui sera finalement adoptée, ce projet de loi a ainsi vu passer des sujets comme les embryons humains OGM<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' id='nh3'>3</a>]</span>&nbsp;; les animaux chimères producteurs d’organes humains<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' id='nh4'>4</a>]</span>&nbsp;; la reprogrammation de cellules (les cellules dîtes IPS)<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' id='nh5'>5</a>]</span>&nbsp;; ou encore l’usage des <i>big data</i> dans le cadre de soins prodigués à un patient<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='appendix' title='Rapport d’information concernant la révision de la loi de bioéthique (janvier&nbsp;(...)' id='nh6'>6</a>]</span>.</p>
<p>Avec la LPPR, la loi affirme que &#171;&nbsp;<i>la rencontre de la médecine, des mathématiques et de l&#8217;informatique prépare une révolution dans le pronostic, le diagnostic et la mise au point de nouveaux traitements médicaux</i>&nbsp;&#187;. Selon le rapport annexé à la loi et présentant le projet dans sa globalité, &#171;&nbsp;<i>en combinant intelligence artificielle, modélisation et assimilation de données (cliniques, biologiques, génomiques, imagerie, etc.), nous sommes à l&#8217;aube de pouvoir construire des jumeaux numériques d&#8217;êtres vivants</i>&nbsp;&#187;&nbsp;! Non définis dans le rapport, on comprend néanmoins que ces jumeaux numériques sont censés être la reproduction sur ordinateur d’un organisme vivant, en partant des données de cet organisme qui auront été numérisées. D’après le rapport, ces jumeaux numériques permettraient de &#171;&nbsp;<i>personnaliser un traitement contre le cancer</i>&nbsp;&#187; mais ne se limiteraient pas aux êtres humains puisque &#171;&nbsp;<i>le jumeau numérique d&#8217;un animal de laboratoire permettra aussi de réaliser certains essais par simulation numérique, limitant ainsi le recours à l&#8217;expérimentation animale</i>&nbsp;&#187;. Un tel objectif présuppose que le vivant, dans toutes ses composantes, soit totalement numérisable... ce qui est loin d&#8217;être le cas. Par ailleurs, promouvoir la numérisation du vivant pour la santé permet de la faire accepter pour l’agriculture, conformément aux ambitions portées en ce domaine par la LPPR. L’utilisation de cet argument de la santé pour faire passer d’autres sujets comme les OGM n’est pas l’apanage du législateur. Profitant de la pandémie mondiale, un collectif de scientifique a par exemple publié une tribune dans le journal <i>le Monde</i>, intitulée &#171;&nbsp;<i>Le génie génétique, paradoxalement accepté pour les vaccins mais refusé pour la betterave</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='appendix' title='Le génie génétique, paradoxalement accepté pour les vaccins mais refusé pour la&nbsp;(...)' id='nh7'>7</a>]</span>.</p>
<h3 class="spip">Éteindre les contestations citoyennes de la science</h3>
<p>La loi s’intéresse également à obtenir l’adhésion des citoyens aux grands axes fixés et donc à la &#171;&nbsp;<i>Science</i>&nbsp;&#187;… Le rapport précise que les technologies du numérique &#171;&nbsp;<i>ont ouvert la voie à une manipulation sans précédent de l&#8217;information. Elles ont servi de vecteur à une mise en cause du discours scientifique, y compris dans nos démocraties et aux plus hauts niveaux de responsabilité</i>&nbsp;&#187;. Le gouvernement estime plus précisément que &#171;&nbsp;<i>cette perte du crédit de la parole scientifique se fait d&#8217;autant plus ressentir que les réseaux sociaux, en particulier, amplifient fortement l&#8217;audience de discours contestataires ou complotistes et de fausses informations</i>&nbsp;&#187;. Ce discours, qui met sur le même plan la contestation et le complotisme, relève de l’amalgame. La science décrite dans ce rapport, comme toute science, est pourtant par nature discutable et discutée voire contestable pour certains quand elle réduit le vivant à une simple information, sans tenir compte de la globalité et de la complexité des processus du vivant. Est-il interdit de contester qu’un modèle numérique soit un &#171;&nbsp;<i>jumeau</i>&nbsp;&#187; d’un organisme vivant (animal ou végétal)&nbsp;? Surtout, cet amalgame éteint toute discussion sur le choix démocratique d’adoption de telle ou telle technologie. Refuser une technique serait contester la parole scientifique et relèverait du complotisme. Le dossier des OGM est pourtant une bonne illustration que le débat scientifique peut alimenter un débat de société complexe. S’il n’est pas cité dans le rapport, le gouvernement n&#8217;ignore pas que ce thème OGM a fait l’objet d’un débat citoyen dès le milieu des années 90, débat qui porte notamment sur des affirmations scientifiques dont le temps a montré qu’elles n’auraient justement pas dû être aussi catégoriques. <i>Inf’OGM</i> a ainsi renseigné comment la transgenèse était promue au début des années 2000 comme totalement maîtrisée, sans aucun effet non souhaité sur le génome. Pourtant, à partir des années 2010, les promoteurs des OGM se sont eux-mêmes mis à juger peu sûre cette technique afin de mieux vendre les nouvelles techniques de modification génétique apparues à cette époque.</p>
<p>Afin de lutter contre la contestation de la science officielle, le rapport annonce un projet qui s’apparente à une véritable étude sociologique dont l’idée serait de &#171;&nbsp;<i>développer des recherches sur les relations entre science et société afin de mieux appréhender les évolutions du rapport que les citoyens entretiennent à la science, des usages qui en sont faits et des réceptions des discours scientifiques</i>&nbsp;&#187;. Une action plus directe concerne les scientifiques eux-mêmes à qui il sera demandé une évolution &#171;&nbsp;<i>de (leur) posture dans leur relation avec les citoyens (…). Ils doivent s&#8217;engager dans un véritable dialogue où s&#8217;expriment non seulement les savoirs scientifiques mais aussi les analyses de leurs limites, les doutes ou les questions qu&#8217;ils soulèvent (…) pour les citoyens, (cela) suppose d&#8217;avoir accès à une information de qualité qui leur permet de comprendre les avancées scientifiques et technologiques, de discuter de leurs enjeux et d&#8217;y participer</i>&nbsp;&#187;.</p>
<p>Certaines pistes sont évoquées pour apporter cette information scientifique aux citoyens&nbsp;: un renforcement des partenariats entre l&#8217;Agence nationale de la recherche et &#171;&nbsp;<i>ses partenariats avec les acteurs publics de l&#8217;audiovisuel</i>&nbsp;&#187;&nbsp;; la mise en place d’un &#171;&nbsp;<i>débat citoyen périodique sur les orientations prioritaires de la politique de recherche nationale</i>&nbsp;&#187; (dont les modalités d’organisations sont encore inconnues&nbsp;: qui participerait&nbsp;? Que deviendraient les résultats&nbsp;?...)&nbsp;; ou encore l’appui de projets de &#171;&nbsp;<i>sciences participatives auxquels contribuent des citoyens</i>&nbsp;&#187;. Si vouloir apporter une information de qualité peut paraître louable à certains, une question préalable est pourtant de première importance&nbsp;: qui est légitime à produire cette &#171;&nbsp;<i>information de qualité</i>&nbsp;&#187;&nbsp;?</p>
<h3 class="spip">Qui détient la &#171;&nbsp;<i> bonne science</i>&nbsp;&#187;&nbsp;?</h3>
<p>Le rapport répond à cette question. Parmi les pistes envisagées pour l’accès à cette information de qualité, il est proposé de &#171;&nbsp;<i>créer, à l&#8217;instar d&#8217;autres pays (Allemagne, Australie, Japon, Nouvelle-Zélande, Royaume-Uni), une dynamique d&#8217;actions ou un réseau "<i>Science et médias</i>" [pour faciliter] la mise en contact rapide entre journalistes et chercheurs, favoriser l&#8217;accès des citoyens à une information scientifique fiable et accroître l&#8217;apport d&#8217;éclairages scientifiques dans les débats publics sur les grands sujets actuels</i>&nbsp;&#187;<span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='appendix' id='nh8'>8</a>]</span>.</p>
<p>Le concept même d’information de qualité interpelle néanmoins, surtout dans l’objectif de faire adhérer les citoyens aux axes de recherche présentés dans le rapport. En évoquant une &#171;&nbsp;<i>information de qualité</i>&nbsp;&#187;, le rapport suggère qu’une information scientifique de mauvaise qualité existe, qui serait véhiculée par les &#171;&nbsp;<i>discours contestataires ou complotistes</i>&nbsp;&#187;. Or, <i>Inf’OGM</i> a déjà renseigné les fausses informations véhiculées par les promoteurs d’OGM, comme le propos erroné du ministère de l’Agriculture en janvier 2021 qui, à l’encontre des décisions de justice, affirme que les nouveaux OGM ne sont pas des OGM<span class="spip_note_ref">&nbsp;[<a href='#nb9' class='spip_note' rel='appendix' id='nh9'>9</a>]</span>. <br class='autobr' />
Surtout, concernant un éventuel réseau <i>science et médias</i>, l’association Sciences Citoyennes a déjà rappelé au cours des débats sur la LPPR que &#171;&nbsp;<i>la référence dans le texte de loi aux exemples étrangers est particulièrement malvenue. Ainsi, une enquête fouillée sur le <i>Science Media Center</i> au Royaume-Uni montre les processus de désinformation scientifique dont se rend coupable l’agence, au bénéfice, entre autres, de certains donateurs de l’agence, des entreprises comme Glaxo, AstraZeneca, Croplife</i>&nbsp;&#187;. Pour l’association, vouloir créer un groupe d’experts garants de la &#171;&nbsp;<i>bonne science</i>&nbsp;&#187; témoigne d’une &#171;&nbsp;<i>volonté encore forte d’instrumentaliser les discours et l’autorité scientifiques dans l’espace public</i>&nbsp;&#187;.</p>
<p>Ce rapport, annexé à la LPPR, est passé pour le moins inaperçu. Il décrit pourtant un véritable projet de société. L’avenir biotechnologique et numérique est présenté comme principale solution pour un développement durable et une transition écologique. Et c’est sans doute pour s’assurer que ce projet profite au plus grand nombre que le gouvernement prévoit d’étudier... le comportement des citoyens&nbsp;! Le rapport affirme en effet que &#171;&nbsp;<i>les analyses des politiques publiques et de la prise de décision, les questions de santé publique, les défis du changement climatique, de la sauvegarde de la biodiversité et de la raréfaction des ressources ainsi que les nouvelles préoccupations pour la sécurité humaine, imposent le développement de recherches sur les comportements collectifs, dans leurs mutations comme dans leurs effets</i>&nbsp;&#187;&nbsp;!</p></div></div>

  <!-- content-petition -->
				   



	   <!-- content-evenement -->
                   


					<!-- portfolio -->
                    
                    

                    <!--  documents -->
                    
                    


                   <!-- keyword -->
				   <div class="content-keyword">
							
							<a href="+-Sante-73-+" class="button-ogm button-bleu button-ogm-inline">Santé</a>
                            
							<a href="+-Lobby-conflit-d-interet-+" class="button-ogm button-bleu button-ogm-inline">Lobby / conflit d&#8217;intérêt</a>
                            
							<a href="+-gouvernement-+" class="button-ogm button-bleu button-ogm-inline">Gouvernement</a>
                            
							<a href="+-Parlement-+" class="button-ogm button-bleu button-ogm-inline">Parlement</a>
                            
							<a href="+-Gouvernance-de-la-recherche-+" class="button-ogm button-bleu button-ogm-inline">Gouvernance de la recherche</a>
                            
							<a href="+-Enjeu-ethique-+" class="button-ogm button-bleu button-ogm-inline">Ethique</a>
                            
							<a href="+-france-+" class="button-ogm button-bleu button-ogm-inline">France</a>
                            
				   </div>

                   <!-- content-pagination -->
				   
				     
                    <div class="content-pagination alert alert-info">
                        <a href="-actualites-" class="btn pagination-item pagination-top">SOMMAIRE   : Actualités</a><br />
						<a href="7149-agriculture-numerique-technologique-comme-projet-societe" class="btn pagination-item pagination-prev">←  Une agriculture numérique comme projet de société ?</a>
						
			        <div class="spacer"></div>
				   </div>

                   
                   <div class="content-notes"><div style='word-wrap:break-word;'><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span><a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000042738027?r=DWZkm9RaKX" class='spip_out' rel='external'>Loi n&#176;&nbsp;2020-1674</a> du 24 décembre 2020 de programmation de la recherche pour les années 2021 à 2030.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7149-agriculture-numerique-technologique-comme-projet-societe">« Une agriculture numérique comme projet de société&nbsp;? »</a>, <span class="vcard author"><a class="url fn spip_in" href="_bossu-annick_">BOSSU Annick</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="_herve-lemeur_">Hervé Le Meur</a></span>,  9 mars 2021</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="6916-loi-bioethique-ouvre-voie-aux-embryons-ogm">« La loi &#171;&nbsp;bioéthique&nbsp;&#187; ouvre la voie aux embryons humains OGM »</a>, <span class="vcard author"><a class="url fn spip_in" href="_zoe-jacquinot_">Zoé JACQUINOT</a></span>,  3 décembre 2019</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="6942-bioethique-animaux-chimeres-producteurs-organes-humains">« Bioéthique&nbsp;: des animaux chimères producteurs d’organes humains »</a>, <span class="vcard author"><a class="url fn spip_in" href="_zoe-jacquinot_">Zoé JACQUINOT</a></span>,  10 janvier 2020</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="6959-bioethique-ce-qui-se-cache-derriere-les-cellules-ips">« Bioéthique&nbsp;: qu’est-ce qui se cache derrière les cellules iPS&nbsp;? »</a>, <span class="vcard author"><a class="url fn spip_in" href="_zoe-jacquinot_">Zoé JACQUINOT</a></span>,  10 février 2020</p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='appendix'>6</a>]&nbsp;</span><a href="https://www.assemblee-nationale.fr/dyn/15/rapports/bioethique/l15b1572_rapport-information#" class='spip_out' rel='external'>Rapport d&#8217;information concernant la révision de la loi de bioéthique</a> (janvier 2019).</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='appendix'>7</a>]&nbsp;</span><a href="https://www.lemonde.fr/idees/article/2021/01/27/le-genie-genetique-paradoxalement-accepte-pour-les-vaccins-mais-refuse-pour-la-betterave_6067731_3232.html..." class='spip_out' rel='external'><i>Le génie génétique, paradoxalement accepté pour les vaccins mais refusé pour la betterave</i></a></p>
</div><div id='nb8'>
<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='appendix'>8</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="une-information-scientifique-au-service-de-la-democratie">« Une information scientifique au service de la démocratie »</a>, ,  8 mars 2021</p>
</div><div id='nb9'>
<p><span class="spip_note_ref">[<a href='#nh9' class='spip_note' title='Notes 9' rev='appendix'>9</a>]&nbsp;</span><i>Inf'OGM</i>, <a href="7129-nouveaux-ogm-desaccords-ministeriels">« Nouveaux OGM&nbsp;: désaccords ministériels&nbsp;? »</a>, <span class="vcard author"><a class="url fn spip_in" href="_eric-meunier_">Eric MEUNIER</a></span>,  1er février 2021</p>
</div></div></div>						   </div>
						</div>
						<!-- #content-wrapper -->

						<!-- content-extra-wrapper -->
						<div class="content-extra-wrapper">
							<!-- social -->
								<div class="row">
									  <div class="span4 content-socials-wrapper">
                                            <div class="content-socials">
												Partager
												<ul class="content-social">
                                                  <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogm.org%2F7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous&amp;t=Vivant+num%C3%A9ris%C3%A9+et+technologis%C3%A9%26nbsp%3B%3A+ayez+confiance+ou+taisez-vous%26nbsp%3B%21" target="_blank" class="facebook"><span class="socicon socicon-facebook"></span></a></li>
													  <li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.infogm.org%2F7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous&amp;text=Vivant+num%C3%A9ris%C3%A9+et+technologis%C3%A9+%3A+ayez+confiance+ou+taisez-vous+%21" target="_blank" class="twitter"><span class="socicon socicon-twitter"></span></a></li>
               										  <li><a href="mailto:?subject=Vivant numérisé et technologisé&nbsp;: ayez confiance ou taisez-vous&nbsp;!&amp;body=https%3A%2F%2Fwww.infogm.org%2F7150-vivant-numerise-technologise-ayez-confiance-ou-taisez-vous" class="mail"><span class="socicon socicon-mail"></span></a></li>
												</ul>
											</div>
									  </div>
									  <div class="offset1 span4">
										   <a href="-soutien-et-adhesion-" class="button-ogm button-ogm-medium">
                                                <span class="button-support"></span>
												Vous avez aimé cet article ?<br />Soutenez-nous !
										   </a>
									  </div>
								</div>							<!-- Composition :  -->
							
							
							
						 	 <!-- more 1 -->
                                
                                
                                <div class="row row-more row-more-1">
         							<div class="span9">
									 	<h3 class="green">FAQ</h3>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-quels-sont-les-risques-des-OGM-pour-la-sante" class="encart-more">Quels sont les risques des OGM pour la santé ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
									</div>
                                    
                                    <div class="span3">
          								<div class="encart"><a href="faq-les-brevets-sur-le-vivant-et-les-OGM" class="encart-more">Qu’est-ce que le brevetage du vivant ?</a></div>
									</div>
                                    
								</div>

                                <!-- more 2 -->
                                <div class="row row-more row-more-2">
									
                                    
									<div class="span6">
										 <div class="row">
												<div class="span6">
												 	<h3 class="green">Dossiers</h3>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6930-autorisations-de-pesticides-dans-ue-deficientes-selon-la-cjue" class="encart-more">Autorisations de pesticides dans l’UE : déficientes selon la CJUE</a></div>
												</div>
                                                
			                                    <div class="span3">
													<div class="encart"><a href="6558-autorisation-pesticides-comment-manoeuvre-industrie" class="encart-more">Autorisation des pesticides : comment manœuvre l’industrie</a></div>
												</div>
                                                
										 </div>
									</div>

                                    
                                    
									<div class="span3">
										 <div class="row">
                                                <div class="span3">
												 	<h3 class="green">Publications</h3>
												</div>
                                                
			                                    <div class="span3">
             										<div class="encart"><a href="7054-des-ogm-au-secours-des-pays-du-sud-vraiment" class="encart-more">Des OGM au secours des pays du Sud, vraiment ?</a></div>
												</div>
										 </div>
									</div>
								</div>						</div>
						<!-- #content-extra-wrapper -->
					 </div>
					<!-- #row-main: content -->



					
					 <!-- row-main: sidebar -->
 					 <div class="span3 sidebar-wrapper">
						
						
						
						
						 <!-- sidebar-bloc : actualites -->
							<div class="sidebar-bloc">
                                <h3 class="green">Actualités</h3>
                                
								<div class="encart"><a href="7149-agriculture-numerique-technologique-comme-projet-societe" class="encart-more">Une agriculture numérique comme projet de société&nbsp;?</a></div>
                                
								<div class="encart"><a href="5676-ogm-pesticide-vrth-bilan-actions-faucheurs-volontaires" class="encart-more">Les Faucheurs dénoncent la vente illégale de semences OGM mutées</a></div>
                                
								<div class="encart"><a href="7143-etats-unis-autorisation-cochon-ogm-consommation" class="encart-more">États-Unis&nbsp;: autorisation d’un cochon OGM à la consommation</a></div>
                                
								<div class="encart"><a href="7124-ogm-etats-unis-Vilsack-lobbyiste-de-nouveau-a-l-Agriculture" class="encart-more">OGM - États-Unis&nbsp;: Vilsack, lobbyiste, de nouveau à l&#8217;Agriculture</a></div>
                                
								<div class="encart"><a href="7121-france-le-hcb-a-nouveau-renouvele-pour-un-an" class="encart-more">France - Le HCB à nouveau renouvelé pour un an</a></div>
                                
							</div>

                               <!-- sidebar-bloc : faq -->
 

     

                            <div class="sidebar-bloc">
         							
									 	<h3 class="green">FAQ</h3>
								
                                    
          								<div class="encart"><a href="faq-quels-sont-les-risques-des-OGM-pour-la-sante" class="encart-more">Quels sont les risques des OGM pour la santé ?</a></div>
                                    
          								<div class="encart"><a href="faq-evaluation-risques-des-OGM" class="encart-more">Comment évalue-t-on les risques des OGM ?</a></div>
                                    
          								<div class="encart"><a href="faq-les-brevets-sur-le-vivant-et-les-OGM" class="encart-more">Qu’est-ce que le brevetage du vivant ?</a></div>
                                    
								</div>

                        





  
                            <!-- sidebar-bloc : dossier journal -->
							
<div class="sidebar-bloc">
<h3 class="green">DOSSIER</h3>


								<div class="encart"><a href="-dossier-ogm-soigner-a-tout-prix-"  class="encart-more">OGM&nbsp;:&nbsp;soigner à tout prix&nbsp;?</a></div>
								<div><img class="spip_logo spip_logos" alt="" src="IMG/arton6374.png?1509095831" width="800" height="450" /></div>

</div>







    
                            <!-- sidebar-bloc : video -->
							
<div class="sidebar-bloc">
<h3 class="green">Vidéos</h3>

								<a href="7127-covid-19-technologies-vaccinales-a-la-loupe-christian-velot">COVID-19&nbsp;: Les Technologies Vaccinales à la loupe par Christian Vélot</a>
								<div><p>Le Dr Christian VÉLOT, généticien moléculaire à l’université Paris-Saclay et Président du Conseil Scientifique du <a href="http://criigen.org" class='spip_out' rel='external'>CRIIGEN</a>, propose une vidéo didactique sur les différents types de vaccins contre la COVID-19.</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/tYwCxe9gvQY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

</div>






							
							<!-- sidebar-bloc : entretiens -->
							<div class="sidebar-bloc">
                                <h3 class="green">Entretiens</h3>
                                
                                <div class="encart"><a href="6990-biodiversite-preservee-augmente-rendements" class="encart-more">Une biodiversité préservée augmente les rendements</a></div>
                                
                                <div class="encart"><a href="6660-manifeste-pour-recherche-scientifique-responsable" class="encart-more">Manifeste pour une  recherche scientifique responsable </a></div>
                                
                            </div>



                            <!-- sidebar-bloc : buttons -->
                            <div class="sidebar-bloc">
                               	<a href="-boutique-" class="button-ogm button-ogm-medium" target="_blank"><span class="button-shop"></span>Boutique</a>
								<a href="-suivre-l-actualite-#alertogm" class="button-ogm button-ogm-medium button-bleu"><span class="button-newsletter"></span>Alert'OGM</a>
							</div>					 </div>
					<!-- #row-main: sidebar -->

		</div>
	</div>
</div>
<!-- #contenu -->


<!-- footer -->
<footer class="footer gray-bg" role="contentinfo">
	<div class="container">
		<!-- footer row-1 -->
		<div class="row footer-row-1 debug-layout">
				<div class="span4 footer-col-1">
					<ul class="footer-link-1">
						
	                    
							
	                        
							
	                        <li><a href="-qui-est-infogm-">Qui sommes-nous&nbsp;?</a></li>
						
							
	                        
							
	                        <li><a href="-Actions-">Actions</a></li>
						
							
	                        
							
	                        <li><a href="-mission-et-valeurs-">Mission et valeurs</a></li>
						
							
	                        
							<li><a href="qui-nous-finance">Qui nous finance&nbsp;? </a></li>
	                        
						
							
	                        
							
	                        <li><a href="-equipe-et-conseil-d-administration-">Equipe et Conseil d&#8217;Administration</a></li>
						
							
	                        
							
	                        <li><a href="-rapports-d-activites-et-financiers-">Rapports d&#8217;activités et financiers</a></li>
						
					</ul>
				</div>

				<div class="span3 footer-col-2">
					<ul class="footer-link-2">
<li><a href="-espace-presse-">Espace presse</a></li>
						<li><a href="contact">Contact</a></li>
						<li><a href="spip.php?page=plan">Plan du site</a></li>
                        
						
							
	                        
							
	                        <li><a href="-boutique-">Boutique</a></li>
						
							
	                        
							<li><a href="mentions-legales">Mentions légales</a></li>
	                        
						
					</ul>
				</div>

				<div class="span3 footer-col-3">
					<ul class="footer-social">
						<li><a href="https://www.facebook.com/InfOGM-veille-citoyenne-sur-les-OGM-128641057236956/" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/infogm" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.youtube.com/channel/UClPDqnR_sMicLWjpRLLPgTw" target="_blank" class="facebook">Youtube</a></li>
					</ul>
				</div>

				<div class="span2 footer-col-4">
						<a href="https://www.infogm.org"><img src='squelettes/img/logo_footer.png' alt='Inf&#039;OGM' width='170' height='86' /></a>
				</div>
		</div>

		<!-- footer row-2 -->
		<div class="row footer-row-2 debug-layout">
				<div class="offset4 span4 footer-licence">
					 <p>Tous nos articles sont sous licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/fr/" target="_blank" rel="license">Creative Commons</a></p>

					 
					 <p class='visiteurs_connectes'>67 visiteurs en ce moment</p>				</div>
		</div>
	</div>
</footer>
<!-- #footer --><!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.infogm.org/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjcxNTAiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>
</html>